FÓRUM MOTOS DAFRA
Seja bem-vindo ao maior fórum aberto sobre as motos Dafra. Junte-se conosco e venha participar, tirar dúvidas e resolver problemas.
Clique em Registrar-se.
Obrigado!
Equipe do Fórum Motos Dafra

Partida elétrica...

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Partida elétrica...

Mensagem  marinhoala em Qua Nov 26, 2008 11:41 am

Olá pesoal, acabo de chegar no fórum...adquiri uma speed em setembro e ela tem apresentado um problema na partida elétrica.... na primeira vez levei pra autorizada e concertaram, mas não durou nem dois dias e voltou a apresentar o mesmo problema... além disso quando tento acionar a partida elétrica, apaga todo o painel e demora em torno de 20 a 30 segundos pra que seja restabelecido... alguém já teve problema parecido??

Grande abraço..

marinhoala
Novato
Novato

Número de Mensagens : 3
Idade : 43
Localização : Duque de Caxias - Rio de Janeiro
Data de inscrição : 26/11/2008

Voltar ao Topo Ir em baixo

Re: Partida elétrica...

Mensagem  will_santana em Qua Nov 26, 2008 12:06 pm

1 - partida eletrica d preferencia com o farol apagado
2 - parece problema com o dinamo
3 - o item 2 soh vale s vc usa sua moto constantemente. s ela ficar parada muito tempo, deixe o motor ligado (d preferencia andando pra nao super-aquecer) por uns 20 min q deve resolver

[]s

_________________
***** Tigra Clube Brasil *****

avatar
will_santana
Guru
Guru

Número de Mensagens : 2060
Idade : 38
Localização : Rio de Janeiro
Moto : Kansas 150cc
Data de inscrição : 01/10/2008

Voltar ao Topo Ir em baixo

Re: Partida elétrica...

Mensagem  xello 81 em Qui Nov 27, 2008 7:01 am

tem que ver o aterramento da bateria...

_________________
xello speed 150 (Junetty 81) honda fan 150esi (Jullyeti 81) - Presidente Prudente Rugby Clube


Moto Taxi COHAB❤ study
avatar
xello 81
Membro Senior
Membro Senior

Número de Mensagens : 874
Idade : 31
Localização : presidente prudente-sp
Moto : Outra marca ou ainda não tenho
Data de inscrição : 23/09/2008

http://www.100fronteirasmotoclube.com.br/index.html

Voltar ao Topo Ir em baixo

Re: Partida elétrica...

Mensagem  marinhoala em Qui Nov 27, 2008 9:04 am

Will, de fato tentando com o farol apagado reestabelece a força imediatamente, mas continua não pegando...ah..eu não uso a moto diariamente, ligo dia sim e dia não à noite, só uso nos fins de semana...

marinhoala
Novato
Novato

Número de Mensagens : 3
Idade : 43
Localização : Duque de Caxias - Rio de Janeiro
Data de inscrição : 26/11/2008

Voltar ao Topo Ir em baixo

Re: Partida elétrica...

Mensagem  marinhoala em Qui Nov 27, 2008 9:05 am

Xello, vou verificar hj à noite...
valeu..

marinhoala
Novato
Novato

Número de Mensagens : 3
Idade : 43
Localização : Duque de Caxias - Rio de Janeiro
Data de inscrição : 26/11/2008

Voltar ao Topo Ir em baixo

Re: Partida elétrica...

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum