FÓRUM MOTOS DAFRA
Seja bem-vindo ao maior fórum aberto sobre as motos Dafra. Junte-se conosco e venha participar, tirar dúvidas e resolver problemas.
Clique em Registrar-se.
Obrigado!
Equipe do Fórum Motos Dafra

Problema com o acelerador

Página 1 de 3 1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema com o acelerador

Mensagem  tonywalker em Sab Maio 31, 2008 10:31 pm

Pessoas! Hoje tive um problema que me deixou trancado. Estava andando com minha esposa, e o acelerador da moto simplesmente travou!! Ou seja ao liberar o punho ele não desacelerou Shocked morri de medo.
O problema ainda continua. Estou num churrasco agora mas dei uma fugidinha aqui para postar.
Alguma boa alma tem idéia do que pode ser????
Pensei em lubrificação do cabo, mas achei meio sem lógica. Amanhã quando estiver claro vou dar uma conferida.
Se puderem me dar uma luz eu agradeço!

Até mais!
avatar
tonywalker
Admin
Admin

Número de Mensagens : 634
Idade : 39
Localização : Belo Horizonte
Data de inscrição : 14/04/2008

Voltar ao Topo Ir em baixo

Re: Problema com o acelerador

Mensagem  Tuco Benedito em Sab Maio 31, 2008 10:33 pm

O cabo do acelerador volta por conta de uma mola que fica no carburador. Dá uma conferida nessa mola e na peça onde o cabo fica enrolado. Pode ter travado ali.

_________________
Tuco Benedito Pacífico Juan Maria Ramirez
Speed Preta
Curitiba/PR
avatar
Tuco Benedito
Forista
Forista

Número de Mensagens : 170
Idade : 42
Localização : Curitiba
Moto : Speed 150cc
Data de inscrição : 15/04/2008

Voltar ao Topo Ir em baixo

Re: Problema com o acelerador

Mensagem  Petrucelli em Sab Maio 31, 2008 11:25 pm

Exato...E tem um ajuste idêntico ao da manopla da embreagem...Bem na chegada do carburador.
avatar
Petrucelli
Forista
Forista

Número de Mensagens : 361
Idade : 50
Localização : Pindamonhangaba/SP
Moto : Speed 150cc
Data de inscrição : 16/04/2008

Voltar ao Topo Ir em baixo

Re: Problema com o acelerador

Mensagem  marcelo_rsb em Sab Maio 31, 2008 11:27 pm

Vai ali no carburador com a moto ligada e acelera puxando os cabos e veja se tem algum meio enroscado, vai testando...
Mas se tiver travando deve ser a mola do carburador, as vezes algum cisco na frente da agulha...

Alias, dei uma passadinha num mecânico e diz ele que deve ter algo entupindo o giclê...
Vou descrever melhor lá na seção defeitos...
avatar
marcelo_rsb
Membro Senior
Membro Senior

Número de Mensagens : 515
Idade : 29
Localização : Uberlândia-MG
Moto : Kansas 250cc
Data de inscrição : 08/05/2008

Voltar ao Topo Ir em baixo

Re: Problema com o acelerador

Mensagem  tonywalker em Dom Jun 01, 2008 8:57 am

Valeu gente! Acabei de acordar e daqui a pouco vou lá ver o que é que está havendo.
Posto aqui todos os resultados.
Valeu mesmo.
avatar
tonywalker
Admin
Admin

Número de Mensagens : 634
Idade : 39
Localização : Belo Horizonte
Data de inscrição : 14/04/2008

Voltar ao Topo Ir em baixo

Re: Problema com o acelerador

Mensagem  tonywalker em Dom Jun 01, 2008 10:41 am

Não consegui descobrir o que era. Eu viro o acelerador, vejo o cabo sendo esticado. Mas quando chega a umas 7000rpm ele trava. O cabo retorna a posição original mas a moto continua acelerada! Shocked Não consegui realmente entender o que está havendo............. vou levar amanhã na concessionária.
Rolling Eyes Neutral Sad
avatar
tonywalker
Admin
Admin

Número de Mensagens : 634
Idade : 39
Localização : Belo Horizonte
Data de inscrição : 14/04/2008

Voltar ao Topo Ir em baixo

Re: Problema com o acelerador

Mensagem  coyote182 em Dom Jun 01, 2008 1:22 pm

tonywalker escreveu:Não consegui descobrir o que era. Eu viro o acelerador, vejo o cabo sendo esticado. Mas quando chega a umas 7000rpm ele trava. O cabo retorna a posição original mas a moto continua acelerada! Shocked Não consegui realmente entender o que está havendo............. vou levar amanhã na concessionária.
Rolling Eyes Neutral Sad

Hmmm com a minha está acontecendo dela continuar acelerada qd eu mudo as marchas, mas deve ser alguma sujeira, pq desde q voltei de aparecida ainda naum lavei a bixinha, vou ver se faço hj..mas tá um frio brrrrrrrrr a coitada está imunda.

Flw
avatar
coyote182
Admin
Admin

Número de Mensagens : 406
Idade : 37
Data de inscrição : 07/04/2008

Voltar ao Topo Ir em baixo

Re: Problema com o acelerador

Mensagem  marcelo_rsb em Dom Jun 01, 2008 2:27 pm

Opa, Tony acho que você não percebeu uma coisa...
Vai lá e da uma olhada acompanhando o cabo do acelerador do punho até no carburador... você vai ver que logo ali em baixo do tanque ele divide em dois... um é o que você e enrola esse acho que só controla o ar, o outro entra ali por cima(a parte mais alta que tem no carburador) é o que controla a gasolina, com a moto ligada veja que o que você vê girar não efetivamente acelera nem nada, gira ele direto ali e verá...

O problema provavelmente está é no de cima, algum cisco lá dentro ou o cabo enroscando mesmo...
avatar
marcelo_rsb
Membro Senior
Membro Senior

Número de Mensagens : 515
Idade : 29
Localização : Uberlândia-MG
Moto : Kansas 250cc
Data de inscrição : 08/05/2008

Voltar ao Topo Ir em baixo

Re: Problema com o acelerador

Mensagem  tonywalker em Dom Jun 01, 2008 5:50 pm

marcelo_rsb escreveu:Opa, Tony acho que você não percebeu uma coisa...
Vai lá e da uma olhada acompanhando o cabo do acelerador do punho até no carburador... você vai ver que logo ali em baixo do tanque ele divide em dois... um é o que você e enrola esse acho que só controla o ar, o outro entra ali por cima(a parte mais alta que tem no carburador) é o que controla a gasolina, com a moto ligada veja que o que você vê girar não efetivamente acelera nem nada, gira ele direto ali e verá...

O problema provavelmente está é no de cima, algum cisco lá dentro ou o cabo enroscando mesmo...
Opa! Shocked Isto eu não tinha percebido mesmo! Pena que agora já está muito escuro.
Vou dar mais uma olhada amanhã mesmo e de qualquer forma amanhã sem falta ela tem que ir para a revisão. Daí fica por conta da oficina.
Pessoal! Valeu mesmo a ajuda. Como disse o Petrucio aqui ajuda é de alto nível! hehehe!
avatar
tonywalker
Admin
Admin

Número de Mensagens : 634
Idade : 39
Localização : Belo Horizonte
Data de inscrição : 14/04/2008

Voltar ao Topo Ir em baixo

Re: Problema com o acelerador

Mensagem  amsbetinho em Dom Jun 01, 2008 6:03 pm

Peguei minha Speed ontem e logo depois que cheguei em casa, depois de sair da concessionária, percebi que ela também está acelerada como a de Tony.
Às vezes pára, principalmente quando estou dando uma volta e desacelero... Percebo que ela fica com a aceleração normal, mas basta reduzir para a primeira e parar que ela ficam em torto de 3000 a 4000 giros, sem parar...
Ela só tem 15 km rodados e hoje durante todo o dia apresentou esta falha, sempre oscilando entre normal e problemática.
Outra coisa é a partida elétrica não dar sinal de vida depois de um tempo de pilotagem. Mas isso é pra outro tópico.
avatar
amsbetinho
Forista
Forista

Número de Mensagens : 496
Idade : 38
Localização : Salvador - Bahia
Moto : Speed 150cc
Data de inscrição : 29/04/2008

Voltar ao Topo Ir em baixo

Re: Problema com o acelerador

Mensagem  tonywalker em Dom Jun 01, 2008 6:19 pm

A minha chega a quase 7000rpm! Shocked Quase capotei num morro ontem com minha esposa, porque soltava um pouquinho a embreagem e moto dava um coice e empinava! Tive que ter muito sangue frio. Por fim minha esposa desceu, eu subi o morro sozinho e fiquei tentando soltar a aceleração. Só volta mesmo quando eu acelero muito mais e solto.
Mistério.... Shocked
avatar
tonywalker
Admin
Admin

Número de Mensagens : 634
Idade : 39
Localização : Belo Horizonte
Data de inscrição : 14/04/2008

Voltar ao Topo Ir em baixo

Re: Problema com o acelerador

Mensagem  tonywalker em Seg Jun 02, 2008 10:33 am

Galera! Acabei de voltar da concessionária. Tenho boas e ótimas notícias! lol!
1º Não pude deixar a moto para a revisão porque cheguei tarde e lá já estava cheio. Marquei para amanhã às 08:00 e pegarei à tarde. Mas o mecânico me mostrou na hora qual era o problema, sujeira! cyclops Isto mesmo, ele desenroscou uma peça que fica tipo num cano sobre o carburador (tem uma espécie de agulha dentro), ele me disse o nome mas não me lembro mais. Limpou e tudo voltou quase ao normal. Me disse que devo usar uma gasolina melhor daqui para frente, pelo menos de vez em quando, e amanhã vai deixar limpinho para mim.
Esta era a boa notícia.
2º A ótima notícia, é que a oficina da Avenida Pedro II já está funcionando 100%, e o mecânico que está atendendo lá, o Marcão, agora parece estar bem mais confiante e de cara já responde as dúvidas que eu tive.
Já tinha visto ele lá na loja da Avenida Amazonas mas estava sempre calado no canto dele.
Pelos poucos minutos que passei lá já fiquei bem mais satisfeito! Vou falar com o Zé (meu amigo) para dar mais uma chance a eles agora. Wink
Amanhã, assim que sair da revisão aviso a vocês o resultado.

Falows!
avatar
tonywalker
Admin
Admin

Número de Mensagens : 634
Idade : 39
Localização : Belo Horizonte
Data de inscrição : 14/04/2008

Voltar ao Topo Ir em baixo

Re: Problema com o acelerador

Mensagem  tonywalker em Ter Jun 03, 2008 6:41 pm

Resolvido! Realmente era só sujeira.
Quem estiver com o mesmo problema pode procurar a concessionária que é fácil de resolver ok!
avatar
tonywalker
Admin
Admin

Número de Mensagens : 634
Idade : 39
Localização : Belo Horizonte
Data de inscrição : 14/04/2008

Voltar ao Topo Ir em baixo

Re: Problema com o acelerador

Mensagem  SuporteDafra em Qui Jun 05, 2008 5:01 pm

Olá, tonywalker! Ficamos satisfeitos que o problema tenha sido resolvido rapidamente. Você seguiu a orientação que recebemos para que o consumidor com um problema semelhante procure a concessionária. Informaremos o setor responsável do modo de resolução de seu problema, para que outros consumidores possam ser atendidos com ainda mais rapidez.

Agradecemos novamente e nos colocamos à disposição de todos.
avatar
SuporteDafra
Novato
Novato

Número de Mensagens : 13
Moto : Smart 125
Data de inscrição : 29/05/2008

http://www.daframotos.com.br

Voltar ao Topo Ir em baixo

Tonywalker

Mensagem  betoss em Qui Jun 05, 2008 11:43 pm

Olá Tonywalker, eu sou novo neste forum com vcs, mas lendo o seu problema com o acelerador, me lembrei do problema q tive com a minha antiga Suzuki Yes, pensei q era tudo e os mecânicos cada hora falavam uma coisa, até q bingo... era simplesmente "a gasolina" gasolina ruim a moto sente rápido... e enchi o tanque apenas 1 vez com gasolina aditivada e o problema parou e depois disso fiz o teste da gasolina com vários postos da minha região e só abastecia no posto q passou no teste com gasolina comum e nunca mais tive problemas.... tenta e depois fala pra gente.

betoss
Novato
Novato

Número de Mensagens : 2
Data de inscrição : 05/06/2008

Voltar ao Topo Ir em baixo

Re: Problema com o acelerador

Mensagem  tonywalker em Sex Jun 06, 2008 5:26 am

Realmente, o mecânico disse que colocando gasolina Podium pelo menos de vez em quando evita este problema.
Mas sinceramente, acho que vou é procurar outro posto Very Happy

Falows
avatar
tonywalker
Admin
Admin

Número de Mensagens : 634
Idade : 39
Localização : Belo Horizonte
Data de inscrição : 14/04/2008

Voltar ao Topo Ir em baixo

Re: Problema com o acelerador

Mensagem  marcelo_rsb em Sex Jun 06, 2008 10:28 am

Olha, a diferença da podium pra gasolina normal é enorme... vale a pena rodar um pouco com ela, realmente dá uma limpada geral por dentro! Até a partira fica mais fácil...
O mecânico de confiança do meu pai fala que moto que anda com pódium logo se vê ao abrir carburador, motor...
Agora uma coisa que um amigo fez e achei legal, depois de a moto simplesmente morrer e não ligar mais de tão ruim que era a gasolina e pra desintoxicar a coitada teve que limpar carburador e tudo mais, foi colocar um simples filtrinho de gasolina! Isso, colocou um filtro ali entre a torneirinha e o carburador, qualquer cisco ou qualquer outra coisa para nele! Se não me engano a super 100 vêm com um... Não é a coisa mais linda do mundo mas resolve o problema de sujeira!

Outra dica importante, é nunca abastecer logo depois de terem abastecido o posto, pois nessa hora o que tem dentro do tanque do posto se agitou e ai tem um mundo de partícula em suspensão, se completar nessa hora vai tudo pro seu tanque!
avatar
marcelo_rsb
Membro Senior
Membro Senior

Número de Mensagens : 515
Idade : 29
Localização : Uberlândia-MG
Moto : Kansas 250cc
Data de inscrição : 08/05/2008

Voltar ao Topo Ir em baixo

Re: Problema com o acelerador

Mensagem  tonywalker em Sex Jun 06, 2008 11:05 am

marcelo_rsb escreveu:.... colocar um simples filtrinho de gasolina! Isso, colocou um filtro ali entre a torneirinha e o carburador, qualquer cisco ou qualquer outra coisa para nele! Se não me engano a super 100 vêm com um... Não é a coisa mais linda do mundo mas resolve o problema de sujeira!......
Mas já tem um filtro na Speed, inclusive no manual mostra como limpar. O filtro que você falou é diferente Question Question
avatar
tonywalker
Admin
Admin

Número de Mensagens : 634
Idade : 39
Localização : Belo Horizonte
Data de inscrição : 14/04/2008

Voltar ao Topo Ir em baixo

Re: Problema com o acelerador

Mensagem  marcelo_rsb em Sex Jun 06, 2008 12:44 pm

Aquele filtro da "torneirinha" é bem do furreba(uma peneirinha bem fraquinha), lógico que filtra as coisas grandes e talz, mas tá longe de ser comparado a um filtro mesmo...
Aqui um filtro parecido com o que me refiro:


Não achei nenhum do tipo que eu tava falando, mas é algo parecido com esse, tem uns pequenos e transparentes ai dá pra você ver a quantas anda a gasolina, se o filtro tá sujo... custam baratinho e dão uma ajuda segurando qualquer cisco, pra instalar um, é cortar a mangueira ali entre o tanque e carburador e colocar o filtrinho.

Meu amigo que fez isso não tem queixas...
avatar
marcelo_rsb
Membro Senior
Membro Senior

Número de Mensagens : 515
Idade : 29
Localização : Uberlândia-MG
Moto : Kansas 250cc
Data de inscrição : 08/05/2008

Voltar ao Topo Ir em baixo

Re: Problema com o acelerador

Mensagem  tonywalker em Sex Jun 06, 2008 9:24 pm

Mas este filtro não atrapalha, quero dizer diminui a passagem da gasolina? Onde eu posso comprar um destes? Tem marca certa???
avatar
tonywalker
Admin
Admin

Número de Mensagens : 634
Idade : 39
Localização : Belo Horizonte
Data de inscrição : 14/04/2008

Voltar ao Topo Ir em baixo

Re: Problema com o acelerador

Mensagem  marcelo_rsb em Sex Jun 06, 2008 11:14 pm

Então, tb fiquei pensando se não iria atrapalhar nesse sentido, mas se for ver o tanto que uma moto dessas puxa de gasolina é mínimo...
Quanto a marca ou modelo, eu apenas tenho uma amigo com uma CG 125 que colocou um e sujeira não passa mais e não reclamou de estar limitando em nada... E se não me engano a própria Dafra Super 100 usa um filtro desses...
Acho que vale a pena testar, esse filtro não deve custar nem 10reais e a mangueira cortada se compra outra baratinha caso queira voltar atras na colocação do filtro...
Traduzindo não faço nem idéia de marca, mas chuto que deve encontrar em loja de carro ou de moto, explica a função e veja o que o vendedor indica.

Achei a idéia do meu amigo bem interessante, inclusive se tivesse feito isso na minha moto não teria um carburador entupido ou o que quer que esteja acontecendo...
avatar
marcelo_rsb
Membro Senior
Membro Senior

Número de Mensagens : 515
Idade : 29
Localização : Uberlândia-MG
Moto : Kansas 250cc
Data de inscrição : 08/05/2008

Voltar ao Topo Ir em baixo

Re: Problema com o acelerador

Mensagem  tonywalker em Sab Jun 07, 2008 11:34 am

Beleza. Valeu a dica, estou pensando em colocar um! Very Happy
avatar
tonywalker
Admin
Admin

Número de Mensagens : 634
Idade : 39
Localização : Belo Horizonte
Data de inscrição : 14/04/2008

Voltar ao Topo Ir em baixo

Re: Problema com o acelerador

Mensagem  marcelo_rsb em Ter Jun 10, 2008 6:28 pm

Ae Tony, eu andei fazendo umas "pesquisa de campo" e praticamente todas as Honda Biz que vi têm um filtro de gasolina ali perto da torneirinha...
São filtrinhos pequenos e discretos...
avatar
marcelo_rsb
Membro Senior
Membro Senior

Número de Mensagens : 515
Idade : 29
Localização : Uberlândia-MG
Moto : Kansas 250cc
Data de inscrição : 08/05/2008

Voltar ao Topo Ir em baixo

Re: Problema com o acelerador

Mensagem  tonywalker em Qua Jun 11, 2008 3:15 am

Sempre que penso nestas modificações fico pensando se não vou perder a garantia Laughing Será que não dá problema?
avatar
tonywalker
Admin
Admin

Número de Mensagens : 634
Idade : 39
Localização : Belo Horizonte
Data de inscrição : 14/04/2008

Voltar ao Topo Ir em baixo

Re: Problema com o acelerador

Mensagem  shinecrazy em Qua Jun 11, 2008 6:39 am

É uma coisa a se pensar!!!
Prefiro não mexer até 1 ano!

_________________
DAFRA SPEED 150 BLACK - ABIGAIL
avatar
shinecrazy
Admin
Admin

Número de Mensagens : 454
Idade : 36
Localização : Cruz das Almas - BA
Moto : Speed 150cc
Data de inscrição : 06/04/2008

Voltar ao Topo Ir em baixo

Re: Problema com o acelerador

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 3 1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum