FÓRUM MOTOS DAFRA
Seja bem-vindo ao maior fórum aberto sobre as motos Dafra. Junte-se conosco e venha participar, tirar dúvidas e resolver problemas.
Clique em Registrar-se.
Obrigado!
Equipe do Fórum Motos Dafra

Painel acendendo com as luzes desligadas

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Painel acendendo com as luzes desligadas

Mensagem  Andredifreire em Qua Abr 08, 2009 11:26 am

Galera:

Minha speed queimou uma lâmpada do painel com 130 Km. O mostrador do velocímetro, passou a acender somente da marca de 80 km/h para frente. Liguei na concessionária Dafra perto de casa e me disseram que a moto ia ter que ficar lá por um dia. Como achei que o defeito era simples e não queria ficar sem a moto, levei numa oficina boa perto de casa e troquei lá mesmo a tal da lâmpadazinha. Aproveitei e coloquei led azul (será que eu perdi a garantia por isso? A lâmpada é a mesma, só que é azul.). Até ae tudo bem.
Só que depois eu comecei a reparar que, quando minha moto está com a chave ligada (porém com todas as luzes e motor desligados) Se eu acionar os freios, acendem também o painel e a lâmpada fraquinha do farol junto com as luzes de freio. A de vocês também é assim? Eu fiquei meio cabreiro pq não reparei se ela já fazia isso antes de eu ter trocado as lâmpadazinhas do painel.
De resto não tenho do que reclamar.. minha pretinha tá uma delícia... agora com 350 Km, ta cada vez se soltando mais.. já peguei 120 Km/h na pista sem forçar. E tenho observado aquele barulhinho “tic tic” (grilando) no motor, mas acho que vem regulada de fábrica assim, com as válvulas mais soltas. E quando eu vou passar de quarta pra quinta marcha, percebo uma leve enroscadinha... Mas já melhorou muito.. o câmbio veio todo esquisito, duro.. agora tá super fácil engatar as marchas

rabbit
avatar
Andredifreire
Novato
Novato

Número de Mensagens : 5
Idade : 33
Localização : Indaiatuba
Moto : Speed 150cc
Data de inscrição : 08/04/2009

Voltar ao Topo Ir em baixo

Re: Painel acendendo com as luzes desligadas

Mensagem  Fuzzy Logic em Qua Abr 08, 2009 1:12 pm

Andredifreire escreveu:Galera:

Minha speed queimou uma lâmpada do painel com 130 Km. O mostrador do velocímetro, passou a acender somente da marca de 80 km/h para frente. Liguei na concessionária Dafra perto de casa e me disseram que a moto ia ter que ficar lá por um dia. Como achei que o defeito era simples e não queria ficar sem a moto, levei numa oficina boa perto de casa e troquei lá mesmo a tal da lâmpadazinha. Aproveitei e coloquei led azul (será que eu perdi a garantia por isso? A lâmpada é a mesma, só que é azul.). Até ae tudo bem.
Só que depois eu comecei a reparar que, quando minha moto está com a chave ligada (porém com todas as luzes e motor desligados) Se eu acionar os freios, acendem também o painel e a lâmpada fraquinha do farol junto com as luzes de freio. A de vocês também é assim? Eu fiquei meio cabreiro pq não reparei se ela já fazia isso antes de eu ter trocado as lâmpadazinhas do painel.
De resto não tenho do que reclamar.. minha pretinha tá uma delícia... agora com 350 Km, ta cada vez se soltando mais.. já peguei 120 Km/h na pista sem forçar. E tenho observado aquele barulhinho “tic tic” (grilando) no motor, mas acho que vem regulada de fábrica assim, com as válvulas mais soltas. E quando eu vou passar de quarta pra quinta marcha, percebo uma leve enroscadinha... Mas já melhorou muito.. o câmbio veio todo esquisito, duro.. agora tá super fácil engatar as marchas

rabbit

Acender luzes do painel e farol ao acionar a luz de freio é errado, nenhum veículo pode fazer isso em momento algum, é sintoma de que há algo errado na parte elétrica e com certeza você perdeu a garantia de sua parte elétrica. Se você tivesse trocado as lâmpadas mas mantido as lâmpadas originais não teria tido problema, mas como mudou para iluminação azul os caras da concessionária vão ver que você futucou o painel e fez alteração, baseados nisto é provavelm de que lhe tirem a garantia e este seu defeito de acender outras luzes ao acionar a luz de freio terá de ser resolvido por fora pagando a mão-de-obra.

Abraços!
avatar
Fuzzy Logic
Guru
Guru

Número de Mensagens : 1823
Idade : 36
Localização : Rio de Janeiro/RJ
Moto : Outra marca ou ainda não tenho
Data de inscrição : 25/09/2008

Voltar ao Topo Ir em baixo

Re: Painel acendendo com as luzes desligadas

Mensagem  firefox em Qua Abr 08, 2009 1:18 pm

Ou então vc pode colocar uma lampada original e voltar na Dafra.
avatar
firefox
Guru
Guru

Número de Mensagens : 1365
Idade : 36
Localização : São Paulo SP
Moto : Speed 150cc
Data de inscrição : 31/07/2008

Voltar ao Topo Ir em baixo

Re: Painel acendendo com as luzes desligadas

Mensagem  Andredifreire em Qua Abr 08, 2009 3:44 pm

lembrando que é só quando nenhuma luz tá acesa que minha speed apresenta esse sintoma. Quando eu coloco na posição "lanterna", nada de anormal acontece.
avatar
Andredifreire
Novato
Novato

Número de Mensagens : 5
Idade : 33
Localização : Indaiatuba
Moto : Speed 150cc
Data de inscrição : 08/04/2009

Voltar ao Topo Ir em baixo

Re: Painel acendendo com as luzes desligadas

Mensagem  Beto Pesca em Qui Abr 09, 2009 12:10 pm

Andredifreire escreveu: lembrando que é só quando nenhuma luz tá acesa que minha speed apresenta esse sintoma. Quando eu coloco na posição "lanterna", nada de anormal acontece.
a

Amigo, tive um problema ontem semelhante a esse seu, e era nos fios dentro dos controles do punho direito, é lá que se dá o esqema de acender e apagar, no meu xaso uma solta do fio se soltou e ficou encostando em outra endoidando todo o esquema de luzes(painel, lanterna e luz do freio que se apagavam do nada constantimente). eu mesmo resoldei o fio solto e depois isolei tudo por dentro com cola de silicone. Very Happy

Abraço.
avatar
Beto Pesca
Forista
Forista

Número de Mensagens : 193
Idade : 40
Localização : Recife
Data de inscrição : 19/08/2008

Voltar ao Topo Ir em baixo

Re: Painel acendendo com as luzes desligadas

Mensagem  leozinho em Qui Abr 09, 2009 5:59 pm

seria um curto?
avatar
leozinho
Forista
Forista

Número de Mensagens : 198
Idade : 31
Localização : Rio de Janeiro
Moto : Speed 150cc
Data de inscrição : 14/01/2009

Voltar ao Topo Ir em baixo

Re: Painel acendendo com as luzes desligadas

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum