FÓRUM MOTOS DAFRA
Seja bem-vindo ao maior fórum aberto sobre as motos Dafra. Junte-se conosco e venha participar, tirar dúvidas e resolver problemas.
Clique em Registrar-se.
Obrigado!
Equipe do Fórum Motos Dafra

Partida Elétrica

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Partida Elétrica

Mensagem  Daís em Sex Abr 17, 2009 4:13 pm

Bom dia meninos, estou com problema na partida elétrica da minha motoca, ela demora pegar pela manhã, e mesmo depois do motor aquecido, se ela afoga, tenho q puxar o afogador para dar partida. Estou apanhando nesse quesito, sou novata na pilotagem de motos, será q é algum problema na moto ou em quem está dirigindo a mesma ?(risos) Bjs paz e sucesso a todos.

Daís
Novato
Novato

Número de Mensagens: 15
Idade: 41
Localização: Franca SP
Moto: Kansas 150cc
Data de inscrição: 04/09/2008

http://daisafonsos@hotmail.com

Voltar ao Topo Ir em baixo

Re: Partida Elétrica

Mensagem  SergioSSR em Sex Abr 17, 2009 11:35 am

Daís escreveu:Bom dia meninos, estou com problema na partida elétrica da minha motoca, ela demora pegar pela manhã, e mesmo depois do motor aquecido, se ela afoga, tenho q puxar o afogador para dar partida. Estou apanhando nesse quesito, sou novata na pilotagem de motos, será q é algum problema na moto ou em quem está dirigindo a mesma ?(risos) Bjs paz e sucesso a todos.

DICA:

Qdo for ligar a moto pela manhã, antes de + nada, posicione o afogador todo para o lado esquerdo; ligue a moto; acelere um pouquinho; aguarde uns 10 segundos acelerando; volte o afogador para a direita e está feito. As vezes as pessoas invertem a posição do afogador e a moto fica um lixo. Me avise se deu certo, ok?

P.S.: O afogador deve ser utilizado com motor frio!!! Não é para emergências....

SergioSSR
Membro Senior
Membro Senior

Número de Mensagens: 513
Idade: 45
Localização: São Paulo - Capital
Moto: Kansas 150cc
Data de inscrição: 18/11/2008

Voltar ao Topo Ir em baixo

A Gasolina também ajuda!

Mensagem  Euricão em Sex Abr 17, 2009 4:03 pm

Cara Daís;
Não tem mistério o procedimento é esse mesmo que o Sérgio falou. Uma dica que talvez ajude é que a qualidade da gasolina ajuda nas partidas a frio. Eu só uso a pódium da petrobrás na minha Kansas e mesmo com a temperatura caindo liga legal!
Abs

Eurico

Euricão
Novato
Novato

Número de Mensagens: 16
Idade: 51
Localização: Belo Horizonte - MG
Moto: Kansas 150cc
Data de inscrição: 07/04/2009

Voltar ao Topo Ir em baixo

Re: Partida Elétrica

Mensagem  SergioSSR em Sex Abr 17, 2009 5:04 pm

Euricão escreveu:Cara Daís;
Não tem mistério o procedimento é esse mesmo que o Sérgio falou. Uma dica que talvez ajude é que a qualidade da gasolina ajuda nas partidas a frio. Eu só uso a pódium da petrobrás na minha Kansas e mesmo com a temperatura caindo liga legal!
Abs

Eurico

Amigo,

Se me permite uma DICA (quem vê, pensa que sou expert...mas...)

A gosolina Podium na Kansas é indiferente, nosso motor não está preparado para ela, diferente dos carros...não gaste seu $$$ com a Podium, use outras aditivadas como a da Shell, Ipiranga, etc,,,,expero ter ajudado,,,e desculpe a "DICA"

SergioSSR
Membro Senior
Membro Senior

Número de Mensagens: 513
Idade: 45
Localização: São Paulo - Capital
Moto: Kansas 150cc
Data de inscrição: 18/11/2008

Voltar ao Topo Ir em baixo

Re: Partida Elétrica

Mensagem  Euricão em Sex Abr 17, 2009 5:18 pm

Agradeço a dica! Vou experimentar e depois falo se senti diferença! Beleza é prá isso que serve o Fórum!
Valeu Sérgio

Euricão
Novato
Novato

Número de Mensagens: 16
Idade: 51
Localização: Belo Horizonte - MG
Moto: Kansas 150cc
Data de inscrição: 07/04/2009

Voltar ao Topo Ir em baixo

Re: Partida Elétrica

Mensagem  SergioSSR em Sex Abr 17, 2009 5:22 pm

Euricão escreveu:Agradeço a dica! Vou experimentar e depois falo se senti diferença! Beleza é prá isso que serve o Fórum!
Valeu Sérgio

Eu gastava uma grana com a Podium, e não tinha diferença, nem performance, nem economia....

SergioSSR
Membro Senior
Membro Senior

Número de Mensagens: 513
Idade: 45
Localização: São Paulo - Capital
Moto: Kansas 150cc
Data de inscrição: 18/11/2008

Voltar ao Topo Ir em baixo

Re: Partida Elétrica

Mensagem  Euricão em Sex Abr 17, 2009 5:35 pm

Vou só esperar dar uma baixada boa no nível de gasolina para testar! Depois te falo! Só aproveitando - (já que o tópico aqui não é potência), a minha moto tá com quase 300 Km e estou amaciando conforme o figurino, más a bichinha já se mostrou forte mesmo! É só puxar que o motor responde! Tem potência de sobra!
Abs

Euricão
Novato
Novato

Número de Mensagens: 16
Idade: 51
Localização: Belo Horizonte - MG
Moto: Kansas 150cc
Data de inscrição: 07/04/2009

Voltar ao Topo Ir em baixo

Re: Partida Elétrica

Mensagem  Daís em Qui Abr 23, 2009 9:31 am

Moçada, obrigada pelas dicas, mas a gasolina q coloco na moto é da bandeira Texaco, faço como me recomendaram na Dafra, sempre encho o tanque por causa da parafina de proteção no tanque, q pode fazer com q a moto piore o desempenho. Obrigada, até mais.

Daís
Novato
Novato

Número de Mensagens: 15
Idade: 41
Localização: Franca SP
Moto: Kansas 150cc
Data de inscrição: 04/09/2008

http://daisafonsos@hotmail.com

Voltar ao Topo Ir em baixo

Cachimbo da Vela

Mensagem  leandroosterne em Ter Jun 02, 2009 8:22 am

Olha, não sei se pode ser isso, mas a minha veio com um defeito no cachimbo da vela e ela demorava a pegar por conta disso.
Quando fui substituir o cachimbo, notei uma melhoria tanto na partida (claro!) como na potência da moto! Melhorou nitidamente o desempenho.
Dá uma verificada se não pode ser esse seu problema de partida.
Espero ter contribuído para a solução do seu problema.

Abraço!

leandroosterne
Novato
Novato

Número de Mensagens: 12
Idade: 30
Localização: Fortaleza
Moto: Kansas 150cc
Data de inscrição: 01/06/2009

http://www.bandasuperface.com

Voltar ao Topo Ir em baixo

Re: Partida Elétrica

Mensagem  Daís em Qua Jun 03, 2009 8:57 am

Bom dia Leandro, hj vou agendar a revisão dos 1000km, espero q eles resolvam esse problema, vou comentar com o mecânico essa questão da vela. Grata pela atenção, abraços!

Daís
Novato
Novato

Número de Mensagens: 15
Idade: 41
Localização: Franca SP
Moto: Kansas 150cc
Data de inscrição: 04/09/2008

http://daisafonsos@hotmail.com

Voltar ao Topo Ir em baixo

Partida eletrica

Mensagem  Lincolnmarcos em Ter Set 15, 2009 1:24 pm

opa...

Peguei a minha kansas nesse fds, e to com alguns probleminhas na hr de dar a partida... sempre tenho que acionar com o afogador totalmente para a esquerda umas duas vezes, depois dar umas duas aceleradas nela com ela desligada e depois dar a partida com o afogador totalmente para a direita.. depois desse procedimento todo ela liga normalzinha blz...

Esse fato já ocorrreu com alguns de vcs?

valeeewwww

Lincolnmarcos
Novato
Novato

Número de Mensagens: 2
Moto: Kansas 150cc
Data de inscrição: 15/09/2009

Voltar ao Topo Ir em baixo

Re: Partida Elétrica

Mensagem  Vicentini em Ter Set 15, 2009 2:09 pm

Lincolnmarcos escreveu:opa...

Peguei a minha kansas nesse fds, e to com alguns probleminhas na hr de dar a partida... sempre tenho que acionar com o afogador totalmente para a esquerda umas duas vezes, depois dar umas duas aceleradas nela com ela desligada e depois dar a partida com o afogador totalmente para a direita.. depois desse procedimento todo ela liga normalzinha blz...

Esse fato já ocorrreu com alguns de vcs?

valeeewwww

A moto deve ser dada a partida com o afogador a esquerda, quando começar a falhar coloca para a direita.
Nao precisa dessas aceleradinhas antes de dar a partida, até nao sei se isso nao pode afogar a moto e você nao conseguir ligar por algum tempo.
A minha precisa do afogador para ligar, porém em 5 segundos o afogador pode ser desacionado (posicao para a direita)

Vicentini
Novato Avançado
Novato Avançado

Número de Mensagens: 91
Idade: 31
Localização: Florianópolis, SC
Moto: Kansas 150cc
Data de inscrição: 17/05/2009

http://shulander.com

Voltar ao Topo Ir em baixo

Obrigado.

Mensagem  Lincolnmarcos em Qua Set 16, 2009 8:39 am

Valew cara...
tbem nao entendia bem o pq das acaleradas, mas foi um amigo meu que tinha me falado, e dava certo... entao estava fazendo.. Mas soh com o afogador puxado já da...
Valew... brigadaooo

Lincolnmarcos
Novato
Novato

Número de Mensagens: 2
Moto: Kansas 150cc
Data de inscrição: 15/09/2009

Voltar ao Topo Ir em baixo

Re: Partida Elétrica

Mensagem  irtodm em Seg Abr 19, 2010 1:47 pm

Uma coisa que eu reparei na minha Dafra Speed, eu também estava com esse mesmo problema, até dava uns estouros no motor, muito estranho!!! Regulei o carburador e nada, cheguei a achar que era gasolina de péssima qualidade, mas não era, o problema estava no cachimbo, dai coloquei o NGK da honda 125 e a motoca está 100%.

O cachimbo da Dafra nem marca tem, é meio capetão!!! king

irtodm
Novato
Novato

Número de Mensagens: 11
Idade: 25
Localização: Arapongas - PR
Moto: Speed 150cc
Data de inscrição: 02/09/2008

Voltar ao Topo Ir em baixo

Re: Partida Elétrica

Mensagem  jeff em Seg Abr 19, 2010 5:01 pm

Pode ser. Estouro no escapamento é excesso de gasolina na mistura sendo queimada.

Isso pode ser originado por afogador acionado sem necessidade, carburador desregulado, filtro de ar muito sujo ou faísca fraca (o que causa queima incompleta do combustível, que acaba detonando dentro do escapamento por causa da alta temperatura).

Um abraço,

Jeff

_________________
A quantidade de óleo de Kansas e Speeds para troca é de 1,2 litro no mínimo, 1,3 litro ideal e 1,4 litro no máximo. Colocar menos que o ideal causará prejuízo com o desgaste dos componentes do motor, o qual poderá travar em alta rotação, colocando sua vida e a de sua garupa em risco. A quantidade recomendada no manual do proprietário está errada e a dafra tem que assumir esse erro, informando a todos os proprietários. O quadro da Kansas está sujeito à quebra e a dafra está substituindo gratuitamente, independente de garantia, desde que você leve a moto com o quadro trincado/quebrado até eles. No entanto, negam indenização a quem se acidente, como aconteceu com o Leão do Asfalto de Sergipe. Eles deveriam fazer um recall com ampla divulgação, mesmo caso da quantidade de óleo. Há vidas em risco e com isso não se brinca nem se pode protelar soluções. Tudo que escrevo representa minha opinião pessoal. Assinado Jeff, proprietário de uma Kansas 2009 com 75.000 km sem problemas de motor (só câmbio) pelo uso correto do óleo.

jeff
Jedi
Jedi

Número de Mensagens: 10918
Idade: 53
Localização: Santo André / Biritiba - SP / Florianópolis - SC
Moto: Kansas 150cc
Data de inscrição: 27/05/2008

Voltar ao Topo Ir em baixo

Problema parecido

Mensagem  Tom dos Santos em Sex Maio 21, 2010 3:50 pm

Hoje, pela segunda vez desde que comprei a moto, a 1 mês, tive um problema com a partida, e até cheguei atrasado no trabalho por conta disto.

Normalmente minha Kansas pega facil no horario de almoço, nem preciso usar o afogador. Mas hoje não pegou nem com afogador. Tentei dar a partida e acelerar, dar a partida em primeira, com e sem afogador, pé de vela, puxando direto o afogador lá embaixo (vai que a alavanca não estivesse boa...). Tinha uns pedreiros no meu vizinho, que vieram me ajudar. Sou meio inexperiente, toda ajuda ébem vinda. Eles tambem não conseguiram dar a partida. No final, tive que apelar para o tranco - Mas ouvi dizer que isto não é muito bom.

A cerca de uma semana tive o mesmo problema, mas depois de uns minutos ela pegou. Hoje fiquei 10 minutos tentando e nada. Lendono fórum identifiquei possíveis causas, e gostaria de saber de vcs se poderia havermais alguma, ou se uma destas poderia ser eliminada da lista. Vou levar a motona concessionaria em breve, e quero ver se eles resolvem este problema (to com quase 700 Km):

Possivei problemas, conforme pesquisa:
Cachimbo da Vela;
Vela;
Marcha Lenta desregulada (aindanão consegui descobrir onde que regula ela, nem lendo o tópico);
CDI (o que é isso?);
Mangueira do combustivel entupida.

Além disto, as vezes a moto morre parada (num sinal por exemplo), principalmente se estiver com o motor meio frio (depois de andar alguns minutos este problema desaparece, e posso parar a vontade em neutra ou com a embreagem puxada).

Vlw.

Tom dos Santos
Novato
Novato

Número de Mensagens: 2
Idade: 29
Localização: Pederneiras-SP
Moto: Kansas 150cc
Data de inscrição: 21/05/2010

Voltar ao Topo Ir em baixo

Re: Partida Elétrica

Mensagem  edu.ramos em Sex Maio 21, 2010 4:36 pm

Moto afogada, se acontecer novamente deixe ela uns 5 minutos parada, puxe o afogador até o fim, dê a partida com ela um pouco acelerada, vá voltando o afogador e boa viagem.


Última edição por edu.ramos em Sex Maio 21, 2010 7:08 pm, editado 1 vez(es)

edu.ramos
Forista
Forista

Número de Mensagens: 196
Idade: 33
Localização: David Canabarro - RS
Moto: Outra marca ou ainda não tenho
Data de inscrição: 20/01/2009

Voltar ao Topo Ir em baixo

Re: Partida Elétrica

Mensagem  jeff em Sex Maio 21, 2010 5:38 pm

Marcha lenta muito baixa. Na Kansas é super fácil aumentar a rotação:

Acelere levemente e gire o parafuso com mola que fica na lateral do carburador. Não é necessário usar ferramenta.

Aumentando um pouco a marcha lenta, esse problema de partida difícil desaparece.

A moto só vai afogar se você insistir sem sucesso nas tentativas, jogando gasolina não queimada na câmara de combustão. Aí tem que fazer o que o Edu falou, aguardar um pouco antes de fazer nova tentativa, desta vez sem uso do afogador para não afogar ainda mais.

Um abraço,

Jeff

_________________
A quantidade de óleo de Kansas e Speeds para troca é de 1,2 litro no mínimo, 1,3 litro ideal e 1,4 litro no máximo. Colocar menos que o ideal causará prejuízo com o desgaste dos componentes do motor, o qual poderá travar em alta rotação, colocando sua vida e a de sua garupa em risco. A quantidade recomendada no manual do proprietário está errada e a dafra tem que assumir esse erro, informando a todos os proprietários. O quadro da Kansas está sujeito à quebra e a dafra está substituindo gratuitamente, independente de garantia, desde que você leve a moto com o quadro trincado/quebrado até eles. No entanto, negam indenização a quem se acidente, como aconteceu com o Leão do Asfalto de Sergipe. Eles deveriam fazer um recall com ampla divulgação, mesmo caso da quantidade de óleo. Há vidas em risco e com isso não se brinca nem se pode protelar soluções. Tudo que escrevo representa minha opinião pessoal. Assinado Jeff, proprietário de uma Kansas 2009 com 75.000 km sem problemas de motor (só câmbio) pelo uso correto do óleo.

jeff
Jedi
Jedi

Número de Mensagens: 10918
Idade: 53
Localização: Santo André / Biritiba - SP / Florianópolis - SC
Moto: Kansas 150cc
Data de inscrição: 27/05/2008

Voltar ao Topo Ir em baixo

Valeu

Mensagem  Tom dos Santos em Seg Maio 24, 2010 10:32 am

Jeff e Edu, não tenho mais experimentado tais problemas.

T+

Tom dos Santos
Novato
Novato

Número de Mensagens: 2
Idade: 29
Localização: Pederneiras-SP
Moto: Kansas 150cc
Data de inscrição: 21/05/2010

Voltar ao Topo Ir em baixo

Muita dificuldade na partida a frio.

Mensagem  Péricles em Ter Jan 11, 2011 11:52 am

Olá, mestres! cheers
Sou novato em motos e aqui no fórum também, por isso antes de mais nada gostaria de parabenizá-los pelo excelente trabalho desta turma aqui, eu dirijo automóveis e alguns caminhões desde os 12 anos de idade (hoje estou com 30) mas apesar de ser louco por motocicletas sou completamente analfabeto na mecânica delas... Pois bem, comprei uma Kansas 150 mod 2011 e logo de cara me deparei com o problema do "óleo baixo" e aquilo me apavorou, eu já tinha rodado 48Km com aquele motor batendo seco e com muita dificuldade nas trocas, isso me levou a pesquisar sobre o assunto na internet e eis que descubro este verdadeiro "baú do tesouro" que considero este fórum, li tudo o que encontrei aqui sobre troca e nível de óleo, perda da garantia por ultrapassar 1L, etc. Chamei a responsabilidade pra mim e eu mesmo fiz a troca do óleo que veio por 1,3L do Mobil e: "Tcharannnn" problema resolvido! Peço desculpas por ter feito toda esta "introdução" mas eu tinha que relatar o quanto estou feliz e satisfeito por ter encontrado um lugar MELHOR QUE A PRÓPRIA CONCESSIONÁRIA para esclarecer minhas dúvidas.
O único problema real que tenho agora é quanto a partida a frio, já tentei todas as dicas que consegui encontrar sobre o assunto por aqui e mesmo assim continua uma luta pra pegar... Enquanto o motor está quente é uma maravilha, "bateu pegou", mas basta encostar a motoca 15min pra começar tuuudo de novo... Será que o carburador está com algum defeito? Cachimbo, vela ou outra coisa qualquer? Sei das limitações técnicas e de qualidade dos componentes da minha Kansas, mas eu vejo aquelas Twister's pegando "no trisca" com o motor gelado e fico me perguntando: - Será que realmente não tem como deixar nem um pouquinho menos difícil?
Abraço!

Péricles
Membro Senior
Membro Senior

Número de Mensagens: 632
Idade: 34
Localização: Belém - PA
Moto: Outra marca ou ainda não tenho
Data de inscrição: 10/01/2011

Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum