FÓRUM MOTOS DAFRA
Seja bem-vindo ao maior fórum aberto sobre as motos Dafra. Junte-se conosco e venha participar, tirar dúvidas e resolver problemas.
Clique em Registrar-se.
Obrigado!
Equipe do Fórum Motos Dafra

A MOTO NÃO LIGA DE JEITO NENHUM!

Página 1 de 4 1, 2, 3, 4  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  DuDuZin em Seg Jul 13, 2009 7:07 pm

Opa galera!
no domingo agora liguei a moto d manhã e talz andei legal, parei a moto por volta das 13:00hs, peguei-a novamente por volta das 19:00hs liguei normalmente e sai com ela pra levar minha namorada no grajaú, mas em vão...rs³³³ andei 3 Kl e a moto parou mano, nao ligava d jeito nenhum...fiquei 1hora tentando ligar v os possíveis defeitos e ae nada...chamei o mecânico e mais uma hora d espera e nada...chamei um mano e o cara me deu "pezinho"...reboco pra mim...resumindo fui de busão pra casa da minha namorada.

Acordei, liguei pra concessionária e eles me deram a seguinte resposta: "VOCÊ VAI TER Q DAR UM JEITO DE TRAZE-LA AQUI".
Fui pra ksa liguei pro seguro e pedi um reboque...cheguei la falei a bessa...e talz e a moto fico la...
amanha vou busca-la e reclama um pouco mais...
detalhe: a moto tem 1mes de uso...paguei a vista!
vou processar com certeza...
amanha posto o que aconteceu...
abc

DuDuZin
Forista
Forista

Número de Mensagens: 126
Localização: São João de Meriti / Rj
Moto: Speed 150cc
Data de inscrição: 16/06/2009

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  DuDuZin em Seg Jul 13, 2009 7:08 pm

alguem sabe o q pod ter acontecido?
ou ja teve algum problema parecido?

DuDuZin
Forista
Forista

Número de Mensagens: 126
Localização: São João de Meriti / Rj
Moto: Speed 150cc
Data de inscrição: 16/06/2009

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  will_santana em Seg Jul 13, 2009 8:30 pm

DuDuZin escreveu:alguem sabe o q pod ter acontecido?
ou ja teve algum problema parecido?

sem duvida cagada dos "mechanicos" da dafra depois d "arrumarem" o teu arranque
vc nao disse q sintomas a moto teve. nao dah pra diagnosticar sem os sintomas. engasgava, a partida eletrica tentava funcionar, ligava e apagava...
qq informacao ajuda

qnt a essa palhaçada de ter q levar, eu passei pela msm coisa qnd a boia do meu carburador travou e a moto nao tinha nem 1000km
odio mortal
acabei levando numa loja q tem aqui do lado d casa e o cara resolveu. os 20 reais q paguei pra ele eram mais baratos q o reboque

[]s

_________________
***** Tigra Clube Brasil *****


will_santana
Guru
Guru

Número de Mensagens: 2060
Idade: 35
Localização: Rio de Janeiro
Moto: Kansas 150cc
Data de inscrição: 01/10/2008

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  nego em Seg Jul 13, 2009 8:47 pm

Dudu olá, boa noite pra você e quem mais tiver problema parecido, gostaria de lembra-los que junto com as nossas motos vem um jogo de ferramentas, deu pane, primeira providencia; verificar se está descendo combustível ao carburador, ok, verificar se vem faisca na vela, ok, e analizar todos os componentes elétricos e seus conectores, para isto, se faz uso das ferramentas, não dá pra ser motociclista e ficar na berlinda, sem ter um minimo de conhecimento da moto, portanto volto a falar sobre conhecimentos básicos de mecanica para não ficar a pé, o que o Duduzin passou pode ter sido uma sugeira na torneira de combustível, ou no carburador, uma vela queimada, ou um conector desligado, que poderia ser resolvido, agora na concessionária vão inventar qualquer coisa, para justificar a pane e ninguem fica sabendo a verdadeira rasão do apagão. valeu um abraço.
José Luiz.

nego
Admin
Admin

Número de Mensagens: 978
Idade: 58
Localização: Joinville, S/C
Moto: Super100
Data de inscrição: 02/07/2008

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  DuDuZin em Seg Jul 13, 2009 9:55 pm

will_santana escreveu:
DuDuZin escreveu:alguem sabe o q pod ter acontecido?
ou ja teve algum problema parecido?

sem duvida cagada dos "mechanicos" da dafra depois d "arrumarem" o teu arranque
vc nao disse q sintomas a moto teve. nao dah pra diagnosticar sem os sintomas. engasgava, a partida eletrica tentava funcionar, ligava e apagava...
qq informacao ajuda

qnt a essa palhaçada de ter q levar, eu passei pela msm coisa qnd a boia do meu carburador travou e a moto nao tinha nem 1000km
odio mortal
acabei levando numa loja q tem aqui do lado d casa e o cara resolveu. os 20 reais q paguei pra ele eram mais baratos q o reboque

[]s


Will...tudo estava funcionando numa boa...
starter acionando legal...estava dando centelho a moto...vela ok...conectores ok...mas a moto nao liga d jeito nenhum...nao sei o q pod ser...impossível ser o carburador meu...eu tenho 1 mes e 15 dias com a moto...ela ja me deu 8 problemas, todos eu levei la e os caras disseram q era carburador, sendo q eu abasteço nos melhores postos do rio...BR, Ipiranga, Esso, e só encho o tanque...teve uma vez que eu levei la com problema na embreagem e o cara disse pra mim q era no carburador...fala sério meu...

DuDuZin
Forista
Forista

Número de Mensagens: 126
Localização: São João de Meriti / Rj
Moto: Speed 150cc
Data de inscrição: 16/06/2009

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  DuDuZin em Seg Jul 13, 2009 10:01 pm

nego escreveu:Dudu olá, boa noite pra você e quem mais tiver problema parecido, gostaria de lembra-los que junto com as nossas motos vem um jogo de ferramentas, deu pane, primeira providencia; verificar se está descendo combustível ao carburador, ok, verificar se vem faisca na vela, ok, e analizar todos os componentes elétricos e seus conectores, para isto, se faz uso das ferramentas, não dá pra ser motociclista e ficar na berlinda, sem ter um minimo de conhecimento da moto, portanto volto a falar sobre conhecimentos básicos de mecanica para não ficar a pé, o que o Duduzin passou pode ter sido uma sugeira na torneira de combustível, ou no carburador, uma vela queimada, ou um conector desligado, que poderia ser resolvido, agora na concessionária vão inventar qualquer coisa, para justificar a pane e ninguem fica sabendo a verdadeira rasão do apagão. valeu um abraço.
José Luiz.

Sim José eu entendo tudo o q vc falou, também nao sou nenhum cavalo que nao sabe pra q serve as ferramentas e qual a maneira de usa-las...msm que fosse uma sujeirinha na torneira ou no carburador ou uma coisinha na vela como vc disse, um mecânico profissional da melhor loja de mecânica do vilar dos teles que me cobrou 80,00reais só pra ir la olhar nao resolveria? coisa que eu também peguei nota fiscal pra poder pedir restituição do valor junto a justiça.
Um grande detalhe estou com a moto a 1mes e 15 dias e ja deu 8 problemas e todos os mecânicos la da Dafra disseram que era carburador...uma vez levei pq tava com problema na embreagem, e o mecânico disse q era carburador...pelo amor de Deus
Você trabalha na Dafra?
abc

DuDuZin
Forista
Forista

Número de Mensagens: 126
Localização: São João de Meriti / Rj
Moto: Speed 150cc
Data de inscrição: 16/06/2009

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  nego em Seg Jul 13, 2009 11:42 pm

Não Dudu, eu não trabalho na dafra, eu não quero e não quiz ofender ninguém, só quiz orientar vocês novatos pois sei que tem muitos problemas que são faceis de se resolver sem ter que pedir ajuda é só um pouquinho de conhecimento para não ficar a pé, me tornei mecanico de motos justamente por ser explorado por mexanicos, que por uma simples queima de vela me cobravam regulagens e troca de componentes desnescessários, valeu.
José Luiz.

nego
Admin
Admin

Número de Mensagens: 978
Idade: 58
Localização: Joinville, S/C
Moto: Super100
Data de inscrição: 02/07/2008

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  will_santana em Ter Jul 14, 2009 7:59 am

dudu, desde q vc comprou a moto, abastece nos msms lugares?

pq pode ser combustivel
msm comprando d posto d nome. msm aqui na zona sul, cheio de magnatas, juizes e bla bla bla, nego adultera. imagina em sao joao.
qnd eu morava por aih, ainda nao dirigia. mas qnd comecei a dirigir, minha mae ainda morava aih e eu ia varias vezes com o logus
felizmente era a alcool q batisam com agua q soh tira potencia e mais nada, mas vaaaaaaaaarios amigos d infancia q moravam aih reclamavam dos postos
tome cuidado com os q tem COR de uma empresa mas NAO tem a bandeira. e msm com bandeira nao eh garantia de nada.
pra vc ter ideia, o tigra andou tendo agua no escapamento tem 1 tempo. suspeitei do posto (e olha q abascetica lah a anos) e troquei. nunca mais aconteceu. entao ERA o posto
eu soh abasteço a moto em 2 lugares no rio. qnd passo pela linha vermelha, entro na ufrj e abasteço no posto BR q tem lah dentro, em frente ao centro d pesquisa da petrobras e onde os mais de 1000 (e vai mais q triplicar) funcionarios abastecem (duvido q vao dar mole tao perto do cenpes e com os funcionarios ali). o outro eh o posto BR da lagoa, em frente ao parque dos patins. jah foi testado pela globo e passou. alem disso, eh 1 regiao BEM cara. jah vi altos porsches abastecendo lah durante os encontros do tigra clube. isso mostra a confiabilidade e, s quebrarem 1 carro daqueles com gasolina batisada e nego conseguir provar com seus advogados carissimos, afundam o posto. claro q isso faz com q eu pague mais caro pela gasolina, mas eu prefiro pagar 10 ou 20 centavos a mais por litro num tanque q boto 11 litros d "vez em nunca" q economizar uns cents e ficar a peh
nao to dizendo q vc tah economizando, soh pra ficar d olho nesses postos. s tiver jeito, tira 1 tanto do combustivel q tah no tanque da moto e faz o teste em casa (na internet deve ter como fazer). nao vai t mostrar o qnt tem d solventes, mas vai t mostrar o qnt tem d alcool (o q ja eh ruim s estiver acima e prova a mah feh)

[]s

_________________
***** Tigra Clube Brasil *****


will_santana
Guru
Guru

Número de Mensagens: 2060
Idade: 35
Localização: Rio de Janeiro
Moto: Kansas 150cc
Data de inscrição: 01/10/2008

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  jeff em Ter Jul 14, 2009 8:14 am

Pessoal,

Antes de sair falando em processar a dafra, fazer isso e aquilo, tem de eliminar as causas mais simples e mais prováveis de acontecer com quem é novato.

A moto não ligar de jeito nenhum é sintoma de 2 coisas básicas:

1) Falta de ignição (faísca na vela)

A primeira coisa a ser verificada é a posição do interruptor corta-corrente. Basta um esbarrão despercebido e a moto não liga nem com promessa.

Uma possibilidade mais remota é a desconexão do cabo de vela. Acontece quando você tenta dar partida e o pé enrosca no cabo (na Speed, não sei, mas na cg antiga acontecia direto comigo). O cabo dá uma esticada e deixa de ter continuidade. Basta apertar o cachimbo torcendo contra o cabo para voltar a dar passagem de faísca.

2) Falta de gasolina

É muito comum a pessoa colocar a torneirinha em uma posição achando que é a de uso normal, quando na verdade está na reserva. Na hora em que acaba a gasolina, vira a torneirinha para o outro lado e não pega nada.

A posição da torneirinha para uso normal é com o braço para baixo (q), na reserva é com o braço para cima (d).

Outra possibilidade e pela quilometragem descrita, também pode ser o velho caso da resina protetora colocada no tanque, discutido tantas e tantas vezes aqui no fórum.

Somente depois de verificar isso é que se pode falar em procurar a assistência técnica ou em consertar a moto.

A gente aprende a andar de moto e esquece os enganos comuns de acontecer com quem está começando. Ou acha que porque está escrito no fórum o assunto foi lido. Não é assim. Muita gente que chega agora ao fórum não tem acesso a informações mais antigas. Pra falar a verdade, até eu tenho dificuldade em achar um tópico sobre um assunto determinado. O mecanismo de busca não ajuda muito.

Um abraço,

Jeff

_________________
A quantidade de óleo de Kansas e Speeds para troca é de 1,2 litro no mínimo, 1,3 litro ideal e 1,4 litro no máximo. Colocar menos que o ideal causará prejuízo com o desgaste dos componentes do motor, o qual poderá travar em alta rotação, colocando sua vida e a de sua garupa em risco. A quantidade recomendada no manual do proprietário está errada e a dafra tem que assumir esse erro, informando a todos os proprietários. O quadro da Kansas está sujeito à quebra e a dafra está substituindo gratuitamente, independente de garantia, desde que você leve a moto com o quadro trincado/quebrado até eles. No entanto, negam indenização a quem se acidente, como aconteceu com o Leão do Asfalto de Sergipe. Eles deveriam fazer um recall com ampla divulgação, mesmo caso da quantidade de óleo. Há vidas em risco e com isso não se brinca nem se pode protelar soluções. Tudo que escrevo representa minha opinião pessoal. Assinado Jeff, proprietário de uma Kansas 2009 com 75.000 km sem problemas de motor (só câmbio) pelo uso correto do óleo.

jeff
Jedi
Jedi

Número de Mensagens: 10932
Idade: 53
Localização: Santo André / Biritiba - SP / Florianópolis - SC
Moto: Kansas 150cc
Data de inscrição: 27/05/2008

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  will_santana em Ter Jul 14, 2009 10:14 am

jeff, eu descartei essa hipotese pq ele msm disse q tinha centelha
entao nao era vela
poderia ser falta d combustivel, mas nao pensei nisso (e acho q o amigo teria pensado tb)

soh consigo pensar em problemas no carburador ou sistema d alimentacao pra moto nao pegar jah q a ignicao tah ok

[]s

_________________
***** Tigra Clube Brasil *****


will_santana
Guru
Guru

Número de Mensagens: 2060
Idade: 35
Localização: Rio de Janeiro
Moto: Kansas 150cc
Data de inscrição: 01/10/2008

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  firefox em Ter Jul 14, 2009 10:35 am

A minha tb a algum tempo atras deu um problema parecido, liguei ela deixei esquentar e minha garotinha subiu, e quando eu engatei a 1ª.....surpresa, ela morreu e n ligava de maneira nenhuma!!! depois de muitas tentativas ela funcionou mas ficava sem força pra sair!!
Pesquisei aki no forum e algum filho de Deus mi deu a brilhante ideia de desligar a mangueira de combustivel, quando desligar a moto. Nunca mais deu esse problema....
Uma duvida q fiquei no problema do DUDU, a moto chega a dar sinal quando vc tentava ligar na partida? ou n fazia nada?

firefox
Guru
Guru

Número de Mensagens: 1365
Idade: 33
Localização: São Paulo SP
Moto: Speed 150cc
Data de inscrição: 31/07/2008

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  DuDuZin em Ter Jul 14, 2009 11:56 am

nego escreveu:Não Dudu, eu não trabalho na dafra, eu não quero e não quiz ofender ninguém, só quiz orientar vocês novatos pois sei que tem muitos problemas que são faceis de se resolver sem ter que pedir ajuda é só um pouquinho de conhecimento para não ficar a pé, me tornei mecanico de motos justamente por ser explorado por mexanicos, que por uma simples queima de vela me cobravam regulagens e troca de componentes desnescessários, valeu.
José Luiz.

Tranquilo José, desculpa alguma coisa ae mano...
é que estava meio nervoso também, ontem ainda aconteceu uma coisa assim...atipica....
quando cheguei com o reboque la na loja, apareceu uma moradora do condominio em frente de carro buzinando e chincando o motorista do reboque dizendo que ele estava obstruindo a garagem dela e talz...ela entro no condominio saiu ela e o marido dela com barra de ferro pra dar porrada no motorista...eu briguei com o marido dela e ela meu...entro no caminhão e meteu a mão na chave e entro pra dentro de casa e chamou a polícia...fomos todos parar na delegacia e talz...resultado marido dela era delegado e ela advogada...acabo em pizza...cheguei na concessionária as 14:00hs cheguei em ksa às 19:00hs...
desculpa alguma coisa ae...
abc

DuDuZin
Forista
Forista

Número de Mensagens: 126
Localização: São João de Meriti / Rj
Moto: Speed 150cc
Data de inscrição: 16/06/2009

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  DuDuZin em Ter Jul 14, 2009 12:04 pm

will_santana escreveu:dudu, desde q vc comprou a moto, abastece nos msms lugares?

pq pode ser combustivel
msm comprando d posto d nome. msm aqui na zona sul, cheio de magnatas, juizes e bla bla bla, nego adultera. imagina em sao joao.
qnd eu morava por aih, ainda nao dirigia. mas qnd comecei a dirigir, minha mae ainda morava aih e eu ia varias vezes com o logus
felizmente era a alcool q batisam com agua q soh tira potencia e mais nada, mas vaaaaaaaaarios amigos d infancia q moravam aih reclamavam dos postos
tome cuidado com os q tem COR de uma empresa mas NAO tem a bandeira. e msm com bandeira nao eh garantia de nada.
pra vc ter ideia, o tigra andou tendo agua no escapamento tem 1 tempo. suspeitei do posto (e olha q abascetica lah a anos) e troquei. nunca mais aconteceu. entao ERA o posto
eu soh abasteço a moto em 2 lugares no rio. qnd passo pela linha vermelha, entro na ufrj e abasteço no posto BR q tem lah dentro, em frente ao centro d pesquisa da petrobras e onde os mais de 1000 (e vai mais q triplicar) funcionarios abastecem (duvido q vao dar mole tao perto do cenpes e com os funcionarios ali). o outro eh o posto BR da lagoa, em frente ao parque dos patins. jah foi testado pela globo e passou. alem disso, eh 1 regiao BEM cara. jah vi altos porsches abastecendo lah durante os encontros do tigra clube. isso mostra a confiabilidade e, s quebrarem 1 carro daqueles com gasolina batisada e nego conseguir provar com seus advogados carissimos, afundam o posto. claro q isso faz com q eu pague mais caro pela gasolina, mas eu prefiro pagar 10 ou 20 centavos a mais por litro num tanque q boto 11 litros d "vez em nunca" q economizar uns cents e ficar a peh
nao to dizendo q vc tah economizando, soh pra ficar d olho nesses postos. s tiver jeito, tira 1 tanto do combustivel q tah no tanque da moto e faz o teste em casa (na internet deve ter como fazer). nao vai t mostrar o qnt tem d solventes, mas vai t mostrar o qnt tem d alcool (o q ja eh ruim s estiver acima e prova a mah feh)

[]s


Mano Will, faz muito sentido o que voce diz...e eu até concordo, mas veja bem...
quando deu segunda vez o problema e o cara me disse q era no carburador...o q eu fiz...nao abasteço mais naquele posto...mais todos os meus amigos q tem moto abastecem ali e nunca deram problema...no BR.
fui para o FORZA ali em frente ao lugano...no quarto problema eu parei d ir la tbm...meus tios só abastecem ali pq la é o mais caro de sjm...
então para o IPIRANGA ali na pavuna...e continua os caras dizendo q é carburador...pq todas as outras motos e carros nao dao problemas...? só a minha? eu tenho certeza q não é a gasolina cara...eu nem ligo da gasolina ser cara, 20 ou 30 centavos pra mim nao faz diferença alguma...eu vejo sempre pelo lado da moto...é bom pra ela e consequentemente pra mim...abc

DuDuZin
Forista
Forista

Número de Mensagens: 126
Localização: São João de Meriti / Rj
Moto: Speed 150cc
Data de inscrição: 16/06/2009

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  wagner mota em Ter Jul 14, 2009 12:52 pm

carai Duduzin...é a zika do pântano hein!!!!!
Brother, só pra te contar uma situação real, não pra colocar pânico mas pra servir de alerta.
Pelo que li no seu tópico sobre o caso da sua moto, na sexta-feira estive na concessionária pra trocar o velocimetro da minha Kansas, Enquanto esperava apareceu um cara lá, desanimadão, pra falar com a gerente. Conversando com ele (proprietário de uma speed) me dizia do problema da moto, que é igual o seu. Enfim, ele já havia deixado lá uma primeira vez e saiu com ela funcionando, acontece que de repente deu o mesmo problema só que numa via perigosa aqui e Sampa, na Marginal Pinheiros. A moto simplesmente apagou e ele deu maior sorte de não ter acontecido o pior.....na volta do trabalho, horário de pico e também não foram buscar a moto...me dizia que onde estava não tinha área de escape. A moto dele estava lá (pela segunda vez) pra ver se descobriam o problema.
O que quero dizer é, boa sorte com sua moto e quando tirar ela da concessionária faça alguns testes antes de se aventurar em vias perigosas.
abs

wagner mota
Guru
Guru

Número de Mensagens: 2072
Idade: 51
Localização: São Paulo, SP
Moto: Apache 150cc
Data de inscrição: 20/10/2008

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  DuDuZin em Ter Jul 14, 2009 1:56 pm

jeff escreveu:Pessoal,

Antes de sair falando em processar a dafra, fazer isso e aquilo, tem de eliminar as causas mais simples e mais prováveis de acontecer com quem é novato.

A moto não ligar de jeito nenhum é sintoma de 2 coisas básicas:

1) Falta de ignição (faísca na vela)

A primeira coisa a ser verificada é a posição do interruptor corta-corrente. Basta um esbarrão despercebido e a moto não liga nem com promessa.

Uma possibilidade mais remota é a desconexão do cabo de vela. Acontece quando você tenta dar partida e o pé enrosca no cabo (na Speed, não sei, mas na cg antiga acontecia direto comigo). O cabo dá uma esticada e deixa de ter continuidade. Basta apertar o cachimbo torcendo contra o cabo para voltar a dar passagem de faísca.

2) Falta de gasolina

É muito comum a pessoa colocar a torneirinha em uma posição achando que é a de uso normal, quando na verdade está na reserva. Na hora em que acaba a gasolina, vira a torneirinha para o outro lado e não pega nada.

A posição da torneirinha para uso normal é com o braço para baixo (q), na reserva é com o braço para cima (d).

Outra possibilidade e pela quilometragem descrita, também pode ser o velho caso da resina protetora colocada no tanque, discutido tantas e tantas vezes aqui no fórum.

Somente depois de verificar isso é que se pode falar em procurar a assistência técnica ou em consertar a moto.

A gente aprende a andar de moto e esquece os enganos comuns de acontecer com quem está começando. Ou acha que porque está escrito no fórum o assunto foi lido. Não é assim. Muita gente que chega agora ao fórum não tem acesso a informações mais antigas. Pra falar a verdade, até eu tenho dificuldade em achar um tópico sobre um assunto determinado. O mecanismo de busca não ajuda muito.

Um abraço,

Jeff


Jeff, tu viu ae em cima como eu comecei o forum? eu explicando tudo como aconteceu?
Mecânico profissional foi olhar a moto cara...e uma coisa...eu sou novo com a moto da Dafra speed 150 eu ando d moto desde os 12anos...nao sou leigo nao...e outra coisa mano...a moto parou e eu fui empurrando até minha casa depois eu achando q era combustivel fui empurrando até o posto e coloquei 2 litros...

DuDuZin
Forista
Forista

Número de Mensagens: 126
Localização: São João de Meriti / Rj
Moto: Speed 150cc
Data de inscrição: 16/06/2009

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  DuDuZin em Ter Jul 14, 2009 1:57 pm

Firefox escreveu:A minha tb a algum tempo atras deu um problema parecido, liguei ela deixei esquentar e minha garotinha subiu, e quando eu engatei a 1ª.....surpresa, ela morreu e n ligava de maneira nenhuma!!! depois de muitas tentativas ela funcionou mas ficava sem força pra sair!!
Pesquisei aki no forum e algum filho de Deus mi deu a brilhante ideia de desligar a mangueira de combustivel, quando desligar a moto. Nunca mais deu esse problema....
Uma duvida q fiquei no problema do DUDU, a moto chega a dar sinal quando vc tentava ligar na partida? ou n fazia nada?


da sinal mano...o starter funciona legal da centelho ela finche q pega e nao pega...ja expliquei isso acima...

DuDuZin
Forista
Forista

Número de Mensagens: 126
Localização: São João de Meriti / Rj
Moto: Speed 150cc
Data de inscrição: 16/06/2009

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  DuDuZin em Ter Jul 14, 2009 2:00 pm

wagner mota escreveu:carai Duduzin...é a zika do pântano hein!!!!!
Brother, só pra te contar uma situação real, não pra colocar pânico mas pra servir de alerta.
Pelo que li no seu tópico sobre o caso da sua moto, na sexta-feira estive na concessionária pra trocar o velocimetro da minha Kansas, Enquanto esperava apareceu um cara lá, desanimadão, pra falar com a gerente. Conversando com ele (proprietário de uma speed) me dizia do problema da moto, que é igual o seu. Enfim, ele já havia deixado lá uma primeira vez e saiu com ela funcionando, acontece que de repente deu o mesmo problema só que numa via perigosa aqui e Sampa, na Marginal Pinheiros. A moto simplesmente apagou e ele deu maior sorte de não ter acontecido o pior.....na volta do trabalho, horário de pico e também não foram buscar a moto...me dizia que onde estava não tinha área de escape. A moto dele estava lá (pela segunda vez) pra ver se descobriam o problema.
O que quero dizer é, boa sorte com sua moto e quando tirar ela da concessionária faça alguns testes antes de se aventurar em vias perigosas.
abs


Tranquilo Wagner, obrigado pela idéia...mas se eu sair com a moto de la e ela der qq defeito novamente vou la e pedir uma nova, ja me informei com advogados e disseram q estou no meu direito...o impressionante é q eu tenho apenas 1mes e 15dias com a moto...e ela é d passeio heim...abc

DuDuZin
Forista
Forista

Número de Mensagens: 126
Localização: São João de Meriti / Rj
Moto: Speed 150cc
Data de inscrição: 16/06/2009

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  will_santana em Ter Jul 14, 2009 2:04 pm

cara, carburador eh carbburador
soh faz misturar ar e combustivel
claro q veiculos maiores precisam d carburadores maiores, mas nao acredito q vah existir problemas d 1 motor menor usar carburador maior
SE for msm carburador, pega esse mecanico q tem aih perto
ele deve ter carburadores d outras motos (especialmente cg q tem mais q bunda)
manda ele espetar o carburador da cg e ver s vira
s virar, coloca o teu d volta. s continuar funcionando, nao era carburador, mas s parar...

[]s

_________________
***** Tigra Clube Brasil *****


will_santana
Guru
Guru

Número de Mensagens: 2060
Idade: 35
Localização: Rio de Janeiro
Moto: Kansas 150cc
Data de inscrição: 01/10/2008

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  DuDuZin em Ter Jul 14, 2009 2:17 pm

Galera acabei de ligar pra la...
eles me informaram q é problema na bubina que ja pediram a peça e talvez amanha a noite a moto ja esteja pronta...só Jesus

o "grande" detalhe é q eu disse a ele q queria o comprovante q fui ae e eles mecheram na moto pq estava com defeito e talz...e ele me disse q nao dao papel ou tão menos comprovante algum...rs³³³
eu falei assim...vc tem algum problema rappaz...como nao dao? e como eu provo q a moto deu defeito? ae ele passou pra outro cara q disse q me daria o comprovante sem problemas...só rindo meu...

abc amigos

DuDuZin
Forista
Forista

Número de Mensagens: 126
Localização: São João de Meriti / Rj
Moto: Speed 150cc
Data de inscrição: 16/06/2009

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  Beto Pesca em Ter Jul 14, 2009 2:41 pm

DuDuZin escreveu:Galera acabei de ligar pra la...
eles me informaram q é problema na bubina que ja pediram a peça e talvez amanha a noite a moto ja esteja pronta...só Jesus

o "grande" detalhe é q eu disse a ele q queria o comprovante q fui ae e eles mecheram na moto pq estava com defeito e talz...e ele me disse q nao dao papel ou tão menos comprovante algum...rs³³³
eu falei assim...vc tem algum problema rappaz...como nao dao? e como eu provo q a moto deu defeito? ae ele passou pra outro cara q disse q me daria o comprovante sem problemas...só rindo meu...

abc amigos

Ae Dudu, esses caras da dafra saum brincadeira meu, olha sobre o defeito da moto eu passei por isso,no meu caso sofri até descobrir o que era então descobri...o bendito botão corta corrente q fecheo curto, a moto solava mas naum segurava nem a pau! o que fiz a principio foi desconectar o fio preto e branco do botão corta corrente, a moto pegou na ora meu, depois meu amigo mecanico me conseguiu outra peça nova e eu troquei, a peça completa com os fios e tudo mais, bom até hj naum tive mais problemas com o corta corrente. Smile

Beto Pesca
Forista
Forista

Número de Mensagens: 193
Idade: 37
Localização: Recife
Data de inscrição: 19/08/2008

Voltar ao Topo Ir em baixo

Página 1 de 4 1, 2, 3, 4  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum