FÓRUM MOTOS DAFRA
Seja bem-vindo ao maior fórum aberto sobre as motos Dafra. Junte-se conosco e venha participar, tirar dúvidas e resolver problemas.
Clique em Registrar-se.
Obrigado!
Equipe do Fórum Motos Dafra

Comprei 0km, andeis só 80Km e agora a caixa não funciona

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Comprei 0km, andeis só 80Km e agora a caixa não funciona

Mensagem  nego em Sab Set 12, 2009 4:48 pm

Olá amigo boa tarde, pra gente poder te ajudar dá mais detalhes, com a moto no cavalete central a roda está livre, tenta fazer as marchas, se não verifica se o pedal de cambio não correu no eixo, estou aguardando . ok.
avatar
nego
Admin
Admin

Número de Mensagens : 978
Idade : 61
Localização : Joinville, S/C
Moto : Super100
Data de inscrição : 02/07/2008

Voltar ao Topo Ir em baixo

Re: Comprei 0km, andeis só 80Km e agora a caixa não funciona

Mensagem  junior em Sab Set 12, 2009 4:58 pm

Com a minha ocorreu um problema parecido , só que a minha deu problema com 27 km rodados, passei a macha de repente um barulho muito forte parecendo que ia estourar o motor... adivinha o que era... me disseram que foi um rolamento que quebrou na macha(( esqueci o nome que me disseram)) mas ficou boa depois da troca erro de fabricação..
avatar
junior
Novato
Novato

Número de Mensagens : 42
Localização : campo do brito-se
Moto : Speed 150cc
Data de inscrição : 06/08/2009

Voltar ao Topo Ir em baixo

Re: Comprei 0km, andeis só 80Km e agora a caixa não funciona

Mensagem  leozinho em Sab Set 12, 2009 8:00 pm

estranho msm
assim q peguei minha moto as marchas estavam mais duras mas foram soltando com o tempo a unica dificuldade eh o neutro com a moto parada, mas parece q todas as motos sao assim, meu amigo tem uma xtz q acontece o msm caso.
abraços
avatar
leozinho
Forista
Forista

Número de Mensagens : 198
Idade : 31
Localização : Rio de Janeiro
Moto : Speed 150cc
Data de inscrição : 14/01/2009

Voltar ao Topo Ir em baixo

Re: Comprei 0km, andeis só 80Km e agora a caixa não funciona

Mensagem  RPINA em Dom Set 13, 2009 3:58 pm

nego escreveu:Olá amigo boa tarde, pra gente poder te ajudar dá mais detalhes, com a moto no cavalete central a roda está livre, tenta fazer as marchas, se não verifica se o pedal de cambio não correu no eixo, estou aguardando . ok.
Boa tarde, não consigo visualizar o meu primeiro texto, mas é o seguinte, comprei a moto zero na concessionária, já saiu de lá morrendo muito em marcha lenta, retornei e o chefe da oficina tentou argumentar dizendo que seria erro meu, não era. A lâmpada verde de sinalização de neutro mesmo acesa indicando neutro ainda estava engatada, confiei no sistema e soltei a embreagem, quase ocorre um acidente. após rodar 80km as marchas indicam: 01, 02 03 04 e 05 no painel, porem a moto se porta como estivesse em ponto morto, ou seja, a caixa "pifou". vou levar a moto rebocada na segunda feira e ver o que vão me dizer. coloquei no cavalete central como vc disse, a roda gira um pouco, mas completamente sem força.
um abraço

RPINA
Novato
Novato

Número de Mensagens : 1
Localização : MINAS GERAIS
Moto : Speed 150cc
Data de inscrição : 12/09/2009

Voltar ao Topo Ir em baixo

Re: Comprei 0km, andeis só 80Km e agora a caixa não funciona

Mensagem  leozinho em Dom Set 13, 2009 10:36 pm

valeu campeao depois posta o resultado..
abraços
avatar
leozinho
Forista
Forista

Número de Mensagens : 198
Idade : 31
Localização : Rio de Janeiro
Moto : Speed 150cc
Data de inscrição : 14/01/2009

Voltar ao Topo Ir em baixo

Re: Comprei 0km, andeis só 80Km e agora a caixa não funciona

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum