FÓRUM MOTOS DAFRA
Seja bem-vindo ao maior fórum aberto sobre as motos Dafra. Junte-se conosco e venha participar, tirar dúvidas e resolver problemas.
Clique em Registrar-se.
Obrigado!
Equipe do Fórum Motos Dafra

NÃO ESTOU SABENDO USAR O AFOGADOR

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

NÃO ESTOU SABENDO USAR O AFOGADOR

Mensagem  m4k4ull3 em Qua Abr 28, 2010 6:19 pm

amigos não estou conseguindo usar o afogador da moto , antes de ligar a moto eu puxo o afogador mais a moto não firma ela morre
quando eu tinha a yes125 eu só puxava o afogador e ela ficava um pouco acelerada quando o motor esquentava eu abaixava de volta ,,, mais a speed naum está sendo assim ela morre ou nem liga com o afogador puxado... quando dei uma olhada ficauma pecinha pequena ali na parte de baixo do afogador para cima e para baixo quando eu uso o afogador.. mais ou menos assim... obrigado pela paciência...

m4k4ull3
Novato
Novato

Número de Mensagens: 5
Idade: 28
Localização: RO DE JANEIRO SG
Moto: Speed 150cc
Data de inscrição: 18/04/2010

Voltar ao Topo Ir em baixo

Re: NÃO ESTOU SABENDO USAR O AFOGADOR

Mensagem  leozinho em Qua Abr 28, 2010 6:59 pm

cara eh assim msm, tente ligar ela sem afogador, se por um acaso ela nao ligar ou ligar e morrer, puxa o afogador ate o fim, aperte a partida eletrica quando ela pegar de uma leve acelerada e mantenha o giro. retorne a alavanca do afogador a posiçao inicial e deixe a moto esquentar por algum instante...

leozinho
Forista
Forista

Número de Mensagens: 198
Idade: 29
Localização: Rio de Janeiro
Moto: Speed 150cc
Data de inscrição: 14/01/2009

Voltar ao Topo Ir em baixo

Re: NÃO ESTOU SABENDO USAR O AFOGADOR

Mensagem  will_santana em Qua Abr 28, 2010 8:44 pm

basta sabe q o afogador das dafra nao acelera a moto
soh dosa mais combustivel

entao vc tem q acelerar manualmente pra compensar
e s nao fizer, vai literalmente afogar a moto

[]s

_________________
***** Tigra Clube Brasil *****


will_santana
Guru
Guru

Número de Mensagens: 2060
Idade: 35
Localização: Rio de Janeiro
Moto: Kansas 150cc
Data de inscrição: 01/10/2008

Voltar ao Topo Ir em baixo

Re: NÃO ESTOU SABENDO USAR O AFOGADOR

Mensagem  oalexandre em Qua Abr 28, 2010 8:46 pm

leozinho escreveu:cara eh assim msm, tente ligar ela sem afogador, se por um acaso ela nao ligar ou ligar e morrer, puxa o afogador ate o fim, aperte a partida eletrica quando ela pegar de uma leve acelerada e mantenha o giro. retorne a alavanca do afogador a posiçao inicial e deixe a moto esquentar por algum instante...

Se o afogador for do lado esquerdo do guidão, assim como na kansas, deixe a moto no ponto morto que é mais fácil fazer a operação que o amigo descreveu .

_________________


Seu "passeio" de ônibus é um oferecimento DAFRA MOTOS.

oalexandre
Membro Senior
Membro Senior

Número de Mensagens: 876
Idade: 32
Localização: divinópolis-mg
Moto: Kansas 150cc
Data de inscrição: 04/10/2008

http://www.reclameaqui.com.br/

Voltar ao Topo Ir em baixo

Re: NÃO ESTOU SABENDO USAR O AFOGADOR

Mensagem  firefox em Qua Abr 28, 2010 9:34 pm

Moto desligada no Neutro, puxa o afogador ate o fim, da uma leve acelerada, com o acelerador levemente puxado de partida, deixe o giro subir no maximo ate 2500 a 3000 giros,segure por uns 20 segundos assim e volta o afogador e pronto.

obs: esse procedimento deve ser feito somente pela manha ou quando a moto ficar muiiito tempo desligada...

c vc tiver q fazer isso sempre, tem algo errado, provavelmente na mistura ar+ combustivel ou vela..

firefox
Guru
Guru

Número de Mensagens: 1365
Idade: 33
Localização: São Paulo SP
Moto: Speed 150cc
Data de inscrição: 31/07/2008

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum