FÓRUM MOTOS DAFRA
Seja bem-vindo ao maior fórum aberto sobre as motos Dafra. Junte-se conosco e venha participar, tirar dúvidas e resolver problemas.
Clique em Registrar-se.
Obrigado!
Equipe do Fórum Motos Dafra

A MOTO NÃO LIGA DE JEITO NENHUM!

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  mailsonpm em Sex Set 24, 2010 4:44 pm

Nossa, quantas pessoas aqui com problemas. A minha moto também não quer liga de forma nenhuma, hoje de manhã quando fui ligar pra ir trabalhar ela só girava o motor do arranque mas não pegava. Poxa, já estou ficando desanimado com a DAFRA, quando comprei minha moto achava ela maravilhosa, mas agora estou pensando seriamente em vendê-la e comprar uma da YAMAHA. Minha SPEED 150 tem só 688KM rodados e já deu problema, putz, hoje eu quase tive um ataque do coração tentando ligar, machuquei a perna direita de tanto tentar ligar pela partida manual. Liguei pra loja onde eu comprei e eles ficaram de pegar ela comigo na SEGUNDA-FEIRA dia 27/09/2010, só quero ver que problema ela deu. Quando liguei pro mecânico ele me disse que ela tinha dado esse problema porque em 5 meses de uso eu só andei 688KM, ele disse que é normal ela dar esse problema nessas condições.

A verdade é que eu achei isso a maior viagem: sem andar a moto dá problema! Ham!

Espero que tudo fique resolvido e eu volte a ficar feliz de novo com a minha DAFRA SPEED 150.


mailsonpm
Novato
Novato

Número de Mensagens : 1
Idade : 27
Moto : Speed 150cc
Data de inscrição : 24/09/2010

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  santo em Sex Set 24, 2010 4:50 pm

mailsonpm escreveu:Nossa, quantas pessoas aqui com problemas. A minha moto também não quer liga de forma nenhuma, hoje de manhã quando fui ligar pra ir trabalhar ela só girava o motor do arranque mas não pegava. Poxa, já estou ficando desanimado com a DAFRA, quando comprei minha moto achava ela maravilhosa, mas agora estou pensando seriamente em vendê-la e comprar uma da YAMAHA. Minha SPEED 150 tem só 688KM rodados e já deu problema, putz, hoje eu quase tive um ataque do coração tentando ligar, machuquei a perna direita de tanto tentar ligar pela partida manual. Liguei pra loja onde eu comprei e eles ficaram de pegar ela comigo na SEGUNDA-FEIRA dia 27/09/2010, só quero ver que problema ela deu. Quando liguei pro mecânico ele me disse que ela tinha dado esse problema porque em 5 meses de uso eu só andei 688KM, ele disse que é normal ela dar esse problema nessas condições.

A verdade é que eu achei isso a maior viagem: sem andar a moto dá problema! Ham!

Espero que tudo fique resolvido e eu volte a ficar feliz de novo com a minha DAFRA SPEED 150.

E aí cara,
por acaso tu já tentou ligar ela com o afogador puxado?
avatar
santo
Novato
Novato

Número de Mensagens : 20
Idade : 33
Localização : Gravataí Rs
Moto : Speed 150cc
Data de inscrição : 20/08/2010

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  will_santana em Sex Set 24, 2010 4:53 pm

ainda digo mais
jah viu o corta-corrente? pq eh incrivel a qntdd d gente q nao mexe nele. ai esbarram e desligam e o cara fica 1h procurando mil problemas qnd eh soh ele desligado

[]s

_________________
***** Tigra Clube Brasil *****

avatar
will_santana
Guru
Guru

Número de Mensagens : 2060
Idade : 37
Localização : Rio de Janeiro
Moto : Kansas 150cc
Data de inscrição : 01/10/2008

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  santo em Sex Set 24, 2010 5:24 pm

will_santana escreveu:ainda digo mais
jah viu o corta-corrente? pq eh incrivel a qntdd d gente q nao mexe nele. ai esbarram e desligam e o cara fica 1h procurando mil problemas qnd eh soh ele desligado

[]s
pior que eu já fiz isso mas agora acostumei,
sempre deligo ele quando saio da moto.
avatar
santo
Novato
Novato

Número de Mensagens : 20
Idade : 33
Localização : Gravataí Rs
Moto : Speed 150cc
Data de inscrição : 20/08/2010

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  will_santana em Sex Set 24, 2010 5:37 pm

faco a msm coisa, santo
virou minha rotina mexer nele
assim nao corro o risco
e tem muito bandido burro q tb nem sabe o q eh isso
ai daria pinta tentando roubar a moto

e pros q duvidam da utilidade dele, no meu ultimo tombo a moto caiu mas nao apagou o motor
eu m estiquei 1 pouco, ainda meio dolorido do estabaco e desliguei o motor no corta-corrente pq tinha combustivel vazando

[]s

_________________
***** Tigra Clube Brasil *****

avatar
will_santana
Guru
Guru

Número de Mensagens : 2060
Idade : 37
Localização : Rio de Janeiro
Moto : Kansas 150cc
Data de inscrição : 01/10/2008

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  cristianobj470 em Sex Set 24, 2010 8:03 pm

ACHO MELHOR ELE LER O MANUAL E OUTRA MOTO PARADA SEM USO PODE DER PROBLEMAS SE FICAR SEM LIGAR MUITO TEMPO AGORA SE VOCÊ ACHA QUE É SO A DAFRA QUE DA PROBLEMAS PASSA PRA FRENTE

cristianobj470
Forista
Forista

Número de Mensagens : 306
Idade : 29
Localização : Porto Alegre/RS
Moto : Speed 150cc
Data de inscrição : 16/02/2010

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  jeff em Sex Set 24, 2010 10:53 pm

Minha cg 0 km também não ligava de jeito nenhum. Até eu descobrir que era eu que não tinha as manhas.

Mas eu tinha noção disso.

_________________
A quantidade de óleo de Kansas e Speeds para troca é de 1,2 litro no mínimo, 1,3 litro ideal e 1,4 litro no máximo. Colocar menos que o ideal causará prejuízo com o desgaste dos componentes do motor, o qual poderá travar em alta rotação, colocando sua vida e a de sua garupa em risco. A quantidade recomendada no manual do proprietário está errada e a dafra tem que assumir esse erro, informando a todos os proprietários. O quadro da Kansas está sujeito à quebra e a dafra está substituindo gratuitamente, independente de garantia, desde que você leve a moto com o quadro trincado/quebrado até eles. No entanto, negam indenização a quem se acidente, como aconteceu com o Leão do Asfalto de Sergipe. Eles deveriam fazer um recall com ampla divulgação, mesmo caso da quantidade de óleo. Há vidas em risco e com isso não se brinca nem se pode protelar soluções. Tudo que escrevo representa minha opinião pessoal. Assinado Jeff, proprietário de uma Kansas 2009 com 75.000 km sem problemas de motor (só câmbio) pelo uso correto do óleo.
avatar
jeff
Jedi
Jedi

Número de Mensagens : 10955
Idade : 56
Localização : Santo André / Biritiba - SP / Florianópolis - SC
Moto : Kansas 150cc
Data de inscrição : 27/05/2008

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  valmir1000 em Sab Set 25, 2010 10:43 am

Tenta dar umas aceleradas com ela desligada, e depois tente a partida, a minha quando rodava pouco, acontecia de só pegar com o afogador acionado, agora que faço isso, o afogador só quando tá muito frio.
Abraço
avatar
valmir1000
Novato Avançado
Novato Avançado

Número de Mensagens : 72
Idade : 105
Localização : Bragança Paulista/SP
Moto : Speed 150cc
Data de inscrição : 14/02/2010

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  firefox em Dom Set 26, 2010 11:39 am

Dica: quando ela ficar muito tempo desligada 10 horas ou mais, puxa o afogador, da umas aceleradas com ela desligada, depois segura o acelerador levemente acelerado e bate o start segura o giro em 3.000rpm por + ou - 10 a 15 seg, e vai baixando divagar, depois da umas aceleradinhas e engata primeira, n dxa o giro baixar totalmente ate vc sair com ela, depois dos primeiros metros percorridos ja era, sofri muito com a minha quando era novato (cabaço), ate descarregava bateria de tanto da partida pela manha, depois comecei a fazer esse procedimento, ja era, parece muita coisa pra fazer, mas com o tempo vc vai ve q é automatico....
avatar
firefox
Guru
Guru

Número de Mensagens : 1365
Idade : 36
Localização : São Paulo SP
Moto : Speed 150cc
Data de inscrição : 31/07/2008

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  jeff em Dom Set 26, 2010 12:21 pm

Só lembrando que essa dica do Firefox é válida para as Speed.

Na Kansas, não adianta dar as bombadinhas que o carburador é diferente.

Um abraço,

Jeff

_________________
A quantidade de óleo de Kansas e Speeds para troca é de 1,2 litro no mínimo, 1,3 litro ideal e 1,4 litro no máximo. Colocar menos que o ideal causará prejuízo com o desgaste dos componentes do motor, o qual poderá travar em alta rotação, colocando sua vida e a de sua garupa em risco. A quantidade recomendada no manual do proprietário está errada e a dafra tem que assumir esse erro, informando a todos os proprietários. O quadro da Kansas está sujeito à quebra e a dafra está substituindo gratuitamente, independente de garantia, desde que você leve a moto com o quadro trincado/quebrado até eles. No entanto, negam indenização a quem se acidente, como aconteceu com o Leão do Asfalto de Sergipe. Eles deveriam fazer um recall com ampla divulgação, mesmo caso da quantidade de óleo. Há vidas em risco e com isso não se brinca nem se pode protelar soluções. Tudo que escrevo representa minha opinião pessoal. Assinado Jeff, proprietário de uma Kansas 2009 com 75.000 km sem problemas de motor (só câmbio) pelo uso correto do óleo.
avatar
jeff
Jedi
Jedi

Número de Mensagens : 10955
Idade : 56
Localização : Santo André / Biritiba - SP / Florianópolis - SC
Moto : Kansas 150cc
Data de inscrição : 27/05/2008

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  lucio mauro em Dom Set 26, 2010 6:44 pm

se ainda estiver na garantia corre atraz.
a moto com partida elétrica tem que bater na chave e pegar ainda mais que é nova.
se você já fez todos os procedimentos que nossos amigos postaram aqui e não deu certo, corre atraz.
Já vi casos de gente que até conseguiram outra moto, é direito nosso assistido pelo código de defeza do consumidor.
É claro que depende de muitos fatores.
avatar
lucio mauro
Novato Avançado
Novato Avançado

Número de Mensagens : 95
Idade : 50
Localização : sao paulo
Moto : Laser 150cc
Data de inscrição : 24/07/2010

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  jeff em Dom Set 26, 2010 8:49 pm

Olha, não é bem assim.

Nossas motos são de um cilindro só. Se esse cilindro não receber o que tem que receber na medida certa (mistura ar-gasolina, faísca, lubrificação, etc.), o motor vai ter dificuldade de ligar.

Então, quando o tempo esfria, o óleo fica mais viscoso (grosso) e a própria mistura ar-gasolina tem mais dificuldade de entrar em ignição por causa da temperatura . Se você não compensar isso no parafuso de aceleração, a moto não vai ligar de primeira. E isso não é mal exclusivo das dafra, aprendi esse truque com minha antiga cg, e acredite se quiser, minha antiga cg era uma HONDA 0 km.

Manha de moto não acompanha o pacote, tem que ser aprendida pelo dono.

Um abraço,

Jeff

_________________
A quantidade de óleo de Kansas e Speeds para troca é de 1,2 litro no mínimo, 1,3 litro ideal e 1,4 litro no máximo. Colocar menos que o ideal causará prejuízo com o desgaste dos componentes do motor, o qual poderá travar em alta rotação, colocando sua vida e a de sua garupa em risco. A quantidade recomendada no manual do proprietário está errada e a dafra tem que assumir esse erro, informando a todos os proprietários. O quadro da Kansas está sujeito à quebra e a dafra está substituindo gratuitamente, independente de garantia, desde que você leve a moto com o quadro trincado/quebrado até eles. No entanto, negam indenização a quem se acidente, como aconteceu com o Leão do Asfalto de Sergipe. Eles deveriam fazer um recall com ampla divulgação, mesmo caso da quantidade de óleo. Há vidas em risco e com isso não se brinca nem se pode protelar soluções. Tudo que escrevo representa minha opinião pessoal. Assinado Jeff, proprietário de uma Kansas 2009 com 75.000 km sem problemas de motor (só câmbio) pelo uso correto do óleo.
avatar
jeff
Jedi
Jedi

Número de Mensagens : 10955
Idade : 56
Localização : Santo André / Biritiba - SP / Florianópolis - SC
Moto : Kansas 150cc
Data de inscrição : 27/05/2008

Voltar ao Topo Ir em baixo

segredo para ligar

Mensagem  kveirao em Seg Out 11, 2010 6:16 pm

a minha quando começou com essa parada de nao ligar eu mesmo descobri o problema que na verdade nao é problema é que o tanque da dafra speed da entrada de ar ou seja se ficar exposta ao sol ou pegar calor é so abrir o tanque pra sair o ar que fica com pressao depois fecha e liga que é so um estalo.. é como se fosse um carro a diesel quando falta combustivel so que no tanque da dafra fica com pressao do calor e nao desce a gasolina pode experimentar fazer isso quantas vezes fiquei na pista paradao até que descobri isso acho que é porque nao tem suspiro no tanque....

kveirao
Novato
Novato

Número de Mensagens : 15
Idade : 37
Moto : Speed 150cc
Data de inscrição : 11/10/2010

Voltar ao Topo Ir em baixo

mailsonpm

Mensagem  valmir1000 em Seg Out 11, 2010 7:34 pm

Dá um retorno pra gente de como resolveu o problema, Senão ficamos sem saber se as dicas foram úteis.
Seria interessante se todos que abrirem um tópico para solicitar ajuda, depois de resolvido o problema, postassem os resultados.
Abraço
Valmir
avatar
valmir1000
Novato Avançado
Novato Avançado

Número de Mensagens : 72
Idade : 105
Localização : Bragança Paulista/SP
Moto : Speed 150cc
Data de inscrição : 14/02/2010

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  Magdiel em Ter Out 12, 2010 9:44 am

Olá Dafreiro!!!

Certa Vez escapou uma pecinha da bobina (Uma fica presa no parafuso e a outra e encaixada), ñ sei como, mas escapou...quase acabei com a bateria tentando ligar "A Poderosa" e na verdade era uma coisinha simples!!!

Magdiel

_________________
"Os poderosos podem matar uma, duas ou três rosas, mas jamais conseguirão deter a primavera inteira".

Che Guevara
avatar
Magdiel
Forista
Forista

Número de Mensagens : 224
Idade : 38
Localização : Curitiba, Pr
Moto : Outra marca ou ainda não tenho
Data de inscrição : 24/04/2010

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  firefox em Ter Out 12, 2010 10:31 am

A minha pela manhã, só liga no afagodor, agora q coloquei um escapamento esportivo, vo tentar tirar esse " vicio" dela, alguem tem alguma dica
avatar
firefox
Guru
Guru

Número de Mensagens : 1365
Idade : 36
Localização : São Paulo SP
Moto : Speed 150cc
Data de inscrição : 31/07/2008

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  Samio em Ter Out 12, 2010 1:15 pm

Já tentou trocar a vela?
avatar
Samio
Admin
Admin

Número de Mensagens : 824
Idade : 29
Localização : Paragominas - PA
Moto : Speed 150cc
Data de inscrição : 03/09/2009

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  SergioSSR em Ter Out 12, 2010 8:10 pm

Vela e cachimbo, pode ter certeza
avatar
SergioSSR
Membro Senior
Membro Senior

Número de Mensagens : 517
Idade : 48
Localização : São Paulo - Capital
Moto : Kansas 150cc
Data de inscrição : 18/11/2008

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  firefox em Qua Out 13, 2010 8:12 am

a vela eu troco sempre... cachimbo ainda não!!!!
avatar
firefox
Guru
Guru

Número de Mensagens : 1365
Idade : 36
Localização : São Paulo SP
Moto : Speed 150cc
Data de inscrição : 31/07/2008

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  Dan Floripa em Qua Out 13, 2010 9:07 am

mailsonpm escreveu:Nossa, quantas pessoas aqui com problemas. A minha moto também não quer liga de forma nenhuma, hoje de manhã quando fui ligar pra ir trabalhar ela só girava o motor do arranque mas não pegava. Poxa, já estou ficando desanimado com a DAFRA, quando comprei minha moto achava ela maravilhosa, mas agora estou pensando seriamente em vendê-la e comprar uma da YAMAHA. Minha SPEED 150 tem só 688KM rodados e já deu problema, putz, hoje eu quase tive um ataque do coração tentando ligar, machuquei a perna direita de tanto tentar ligar pela partida manual. Liguei pra loja onde eu comprei e eles ficaram de pegar ela comigo na SEGUNDA-FEIRA dia 27/09/2010, só quero ver que problema ela deu. Quando liguei pro mecânico ele me disse que ela tinha dado esse problema porque em 5 meses de uso eu só andei 688KM, ele disse que é normal ela dar esse problema nessas condições.

A verdade é que eu achei isso a maior viagem: sem andar a moto dá problema! Ham!

Espero que tudo fique resolvido e eu volte a ficar feliz de novo com a minha DAFRA SPEED 150.



Olá mailsonpm!

A tua moto pode não estar funcionando, porque a bóia do carburador pode estar trancada com a válvula da bóia fechada fazendo com que a gasolina não entre no carburador, isso acontece devido a resina que reveste a parte interna do tanque, geralmente essa resina se dissolve na gasolina e no máximo suja o carburador, mas como tua moto fica muito tempo parada, essa resina pode ter "colado" a válvula fechada e a gasolina na cuba do carburador evaporado impossibilitando o funcionamento do motor. Isso acontece com qualquer moto (carburada) nas circunstâncias da tua moto, indiferente da marca/modelo, pois todas vem com essa resina protetora.

Abraço!

Dan.

avatar
Dan Floripa
Guru
Guru

Número de Mensagens : 4109
Idade : 36
Localização : Florianópolis
Moto : Speed 150cc
Data de inscrição : 27/04/2010

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  firefox em Dom Set 22, 2013 6:53 pm

Galera preciso da ajuda de voces, Minha moto simplesmente não quer mais pegar, depois de colocar uma gasolina velha,tirei toda a gasolina e coloquei aditivada porem ela não pega mais no start e nem no kick, no tranco ela vai, levei ela em duas mecanicas, somente para ter uma ideia, um mecanico disse q poderia ser o bobinado ou o estator, outro me falou que pode ser limpeza de carburador, regulagem de valvulas, e troca de vela, não sei oque fazer, alguem tem alguma dica???? obrigado
avatar
firefox
Guru
Guru

Número de Mensagens : 1365
Idade : 36
Localização : São Paulo SP
Moto : Speed 150cc
Data de inscrição : 31/07/2008

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  Dan Floripa em Dom Set 22, 2013 8:35 pm

firefox escreveu:Galera preciso da ajuda de voces, Minha moto simplesmente não quer mais pegar, depois de colocar uma gasolina velha,tirei toda a gasolina e coloquei aditivada porem  ela não pega mais no start e nem no kick, no tranco ela vai, levei ela em duas mecanicas, somente para ter uma ideia, um mecanico disse q poderia ser o bobinado ou o estator, outro me falou que pode ser limpeza de carburador, regulagem de valvulas, e troca de vela, não sei oque fazer, alguem tem alguma dica???? obrigado
Se ela liga no tranco podem ser vários problemas, mas faça esse teste:
Feche o eletrodo da vela e o deixe com +ou- 0,4mm (mais ou menos a metade da abertura que ele está), bote a vela e tente dar a partida. Se o motor funcionar, deve de ser a bobina de ignição, ou o estator (para confirmar só medindo a resistência da bobina de ignição e as do estator). Dá para andar assim, mas além do motor ficar pouca coisa mais fraco, vai aumentar o consumo de combustível e, a bobina (ignição ou estator) poderão te deixar na mão a qualquer momento!.

Um abraço!

Dan.
avatar
Dan Floripa
Guru
Guru

Número de Mensagens : 4109
Idade : 36
Localização : Florianópolis
Moto : Speed 150cc
Data de inscrição : 27/04/2010

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  firefox em Seg Set 23, 2013 11:49 am

Dan, valeu pela resposta,mas infelizmente, parece q é isso mesmo, levei no mecanico e fizemos de tudo, limpezas, regulagens, pistonete e nada, ele abriu a tampa do motor e me mostrou a bobina de faísca e a pulsadora, e disse, 99% de ser aki o problema....Porem tenho q deixar a moto la pra ele levar pra outro cara medir e recondicionar a bobina, valor estimado 160 pilas osssssssooooo!! acho q sai mais em conta comprar uma nova, oque vcs acham??? gostaria de saber preços e onde vende delas, e se tem paralelas, abraço
avatar
firefox
Guru
Guru

Número de Mensagens : 1365
Idade : 36
Localização : São Paulo SP
Moto : Speed 150cc
Data de inscrição : 31/07/2008

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  Dan Floripa em Seg Set 23, 2013 3:14 pm

firefox escreveu:Dan, valeu pela resposta,mas infelizmente, parece q é isso mesmo, levei no mecanico e fizemos de tudo, limpezas, regulagens, pistonete e nada, ele abriu a tampa do motor e me mostrou a bobina de faísca e a pulsadora, e disse, 99% de ser aki o problema....Porem  tenho q deixar a moto la pra ele levar pra outro cara medir e recondicionar a bobina, valor estimado 160 pilas osssssssooooo!! acho q sai mais em conta comprar uma nova, oque vcs acham??? gostaria de saber preços e onde vende delas, e se tem paralelas, abraço
Um novo sai a metade do preço!
http://produto.mercadolivre.com.br/MLB-508162094-estator-magneto-dafra-speed-kansas-suwdow-max-original--_JM

Um abraço!

Dan.
avatar
Dan Floripa
Guru
Guru

Número de Mensagens : 4109
Idade : 36
Localização : Florianópolis
Moto : Speed 150cc
Data de inscrição : 27/04/2010

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  firefox em Ter Set 24, 2013 6:53 am

Opa valeu, ja vou encomendar um! Ontem, quando levei a moto no mecanico ele fez algumas regulagens pra deixar a moto mais esperta, e realmente deu resultado, ele tambem deu um pingo de solda no pedal do kick, deixando ele mais alto, agora gera mais pressão quando eu aciono, hoje logo pela manha só precisei da uma pedalada pra moto pegar, e depois de rodar uns 40min ela tambem pegou facil no start, minha duvida é, sera que o estator não esta apenas desajustado?? da pra ajustar a voltagem sem precisar rebobina-lo?? abraços
avatar
firefox
Guru
Guru

Número de Mensagens : 1365
Idade : 36
Localização : São Paulo SP
Moto : Speed 150cc
Data de inscrição : 31/07/2008

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum