FÓRUM MOTOS DAFRA
Seja bem-vindo ao maior fórum aberto sobre as motos Dafra. Junte-se conosco e venha participar, tirar dúvidas e resolver problemas.
Clique em Registrar-se.
Obrigado!
Equipe do Fórum Motos Dafra

A MOTO NÃO LIGA DE JEITO NENHUM!

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  Dan Floripa em Ter Set 24, 2013 7:55 am

firefox escreveu:Opa valeu, ja vou encomendar um!  Ontem, quando levei a moto no mecanico ele fez algumas regulagens pra deixar a moto mais esperta, e realmente deu resultado, ele tambem deu um pingo de solda no pedal do kick, deixando ele mais alto, agora gera mais pressão quando eu aciono, hoje logo pela manha só precisei da uma pedalada pra moto pegar, e depois de rodar uns 40min ela tambem pegou facil no start, minha duvida é, sera que o estator não esta apenas desajustado?? da pra ajustar a voltagem sem precisar rebobina-lo?? abraços
Se ele fechou o eletrodo, isso já justificaria a facilidade em dar a partida e, demonstra o problema elétrico. O estator não tem regulagem, o que acontece é que as espiras vão queimando e, vão gerando cada vez menos corrente elétrica. Fechando o eletrodo, a faísca "pula" com mais facilidade e facilita a partida e o funcionamento do motor.

Um abraço!

Dan.
avatar
Dan Floripa
Guru
Guru

Número de Mensagens : 4109
Idade : 36
Localização : Florianópolis
Moto : Speed 150cc
Data de inscrição : 27/04/2010

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  firefox em Ter Set 24, 2013 12:12 pm

... sendo assim não tem jeito, começou a apresentar esses problemas o melhor a fazer é recondicionar ou trocar correto???
avatar
firefox
Guru
Guru

Número de Mensagens : 1365
Idade : 36
Localização : São Paulo SP
Moto : Speed 150cc
Data de inscrição : 31/07/2008

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  Dan Floripa em Ter Set 24, 2013 1:40 pm

firefox escreveu:... sendo assim não tem jeito, começou a apresentar esses problemas o melhor a fazer é recondicionar ou trocar correto???
Trocar por um novo, os rebobinados que eu vi não duram muito, infelizmente.

Um abraço!

Dan.
avatar
Dan Floripa
Guru
Guru

Número de Mensagens : 4109
Idade : 36
Localização : Florianópolis
Moto : Speed 150cc
Data de inscrição : 27/04/2010

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  firefox em Ter Set 24, 2013 6:44 pm

ok, amanha irei buscar ess http://produto.mercadolivre.com.br/MLB-502321779-estator-magneto-dafra-speed150-sundow-hunter-max-125-novo-_JM, o mecanico cobrou 50 pilas de mão de obra para troca. Preço justo??
avatar
firefox
Guru
Guru

Número de Mensagens : 1365
Idade : 36
Localização : São Paulo SP
Moto : Speed 150cc
Data de inscrição : 31/07/2008

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  Dan Floripa em Ter Set 24, 2013 9:11 pm

firefox escreveu:ok, amanha irei buscar ess http://produto.mercadolivre.com.br/MLB-502321779-estator-magneto-dafra-speed150-sundow-hunter-max-125-novo-_JM, o mecanico cobrou 50 pilas de mão de obra para troca. Preço justo??
Quanto ao valor, está dentro do preço, mas pelo topo. Aqui cobram em média R$ 20,00 a R$ 40,00 de mão de obra.

Um abraço!

Dan.
avatar
Dan Floripa
Guru
Guru

Número de Mensagens : 4109
Idade : 36
Localização : Florianópolis
Moto : Speed 150cc
Data de inscrição : 27/04/2010

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  firefox em Ter Out 01, 2013 7:59 pm

(...) Cara ainda não fui buscar o bobinado novo, a moto ta pegando, bem no pezinho (kick), mas na partida, só quando ta quente, e eu ainda tenho duvidas se de fato é a bubina, mas enfim, vou tentar ir no centro amanha pegar essa peça, e trocar até sexta. Abraços e valeu pelas dicas
avatar
firefox
Guru
Guru

Número de Mensagens : 1365
Idade : 36
Localização : São Paulo SP
Moto : Speed 150cc
Data de inscrição : 31/07/2008

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  Dan Floripa em Qua Out 02, 2013 8:18 am

firefox escreveu:(...) Cara ainda não fui buscar o bobinado novo, a moto ta pegando, bem no pezinho (kick), mas na partida, só quando ta quente, e eu ainda tenho duvidas se de fato é a bubina, mas enfim, vou tentar ir no centro amanha pegar essa peça, e trocar até sexta. Abraços e valeu pelas dicas
Fez o teste de ignição (faísca) ??. A faísca tem que ter uma cor azulada e saltar com um aboa distância ( 1cm/1,5cm). Se ela estiver amarelada, está com pouca tensão.
Fechou a abertura do eletrodo para 0,4?

Um abraço!

Dan.
avatar
Dan Floripa
Guru
Guru

Número de Mensagens : 4109
Idade : 36
Localização : Florianópolis
Moto : Speed 150cc
Data de inscrição : 27/04/2010

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  firefox em Qua Out 02, 2013 11:46 am

Não Dan, ainda não fiz esses testes, oque mais me intriga é que a moto agora ta pegando com mais facilidade, quando ela ta fria eu aciono o afogador e acelero, de imediato não pega, mas é só eu voltar o afogador e dar mais uma acionada no start (sem acelerar) que ela pega, e se não pegar assim, no kick pega de primeira, eu tenho medo de gastar essa grana com o bobinado e não ser ele, gostaria de saber se tem como fazer uma medição na tensão pra ter certeza se é o bobinado mesmo ou não.... sem querer abusar tem como vc me passar um passo a passo, pra medir a faisca e fechar o eletrodo????? Abraço
avatar
firefox
Guru
Guru

Número de Mensagens : 1365
Idade : 36
Localização : São Paulo SP
Moto : Speed 150cc
Data de inscrição : 31/07/2008

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  jeff em Qui Out 03, 2013 1:38 pm

As informações de resistência do enrolamento primário e secundário da bobina deveriam constar do manual de serviços (não do proprietário) da speed. Devem ser iguais ou próximas aos da kansas.

Foi publicado no fórum em algum lugar, não lembro aonde.

Um abraço,

Jeff

_________________
A quantidade de óleo de Kansas e Speeds para troca é de 1,2 litro no mínimo, 1,3 litro ideal e 1,4 litro no máximo. Colocar menos que o ideal causará prejuízo com o desgaste dos componentes do motor, o qual poderá travar em alta rotação, colocando sua vida e a de sua garupa em risco. A quantidade recomendada no manual do proprietário está errada e a dafra tem que assumir esse erro, informando a todos os proprietários. O quadro da Kansas está sujeito à quebra e a dafra está substituindo gratuitamente, independente de garantia, desde que você leve a moto com o quadro trincado/quebrado até eles. No entanto, negam indenização a quem se acidente, como aconteceu com o Leão do Asfalto de Sergipe. Eles deveriam fazer um recall com ampla divulgação, mesmo caso da quantidade de óleo. Há vidas em risco e com isso não se brinca nem se pode protelar soluções. Tudo que escrevo representa minha opinião pessoal. Assinado Jeff, proprietário de uma Kansas 2009 com 75.000 km sem problemas de motor (só câmbio) pelo uso correto do óleo.
avatar
jeff
Jedi
Jedi

Número de Mensagens : 10955
Idade : 56
Localização : Santo André / Biritiba - SP / Florianópolis - SC
Moto : Kansas 150cc
Data de inscrição : 27/05/2008

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  Dan Floripa em Qui Out 03, 2013 1:40 pm

firefox escreveu:Não Dan, ainda não fiz esses testes, oque mais me intriga é que a moto agora ta pegando com mais facilidade, quando ela ta fria eu aciono o afogador e acelero, de imediato não pega, mas é só eu voltar o afogador e dar mais uma acionada no start  (sem acelerar) que ela pega, e se não pegar assim, no kick pega de primeira, eu tenho medo de gastar essa grana com o bobinado e não ser ele, gostaria de saber se tem como fazer uma medição na tensão pra ter certeza se é o bobinado mesmo ou não.... sem querer abusar tem como vc me passar um passo a passo, pra medir a faisca e fechar o eletrodo?????  Abraço
Não tem mistério, basta ter um multímetro e testar. Dá uma olha aqui: https://www.google.com.br/url?sa=t&rct=j&q=&esrc=s&source=web&cd=2&cad=rja&ved=0CD0QFjAB&url=http%3A%2F%2Fwww.servitecmoto.com.br%2Fdownload_arquivo.php%3Fdownload%3D15&ei=JKpNUtr1FZDQ8wSolIB4&usg=AFQjCNFoUi9wtXy1sgrIyWvD7gWiVscDBw&bvm=bv.53537100,d.eWU

É um bom material, use como referência a CG 125 até 2001.
Leia e depois se tiver dúvidas é só perguntar.

Um braço!

Dan.

avatar
Dan Floripa
Guru
Guru

Número de Mensagens : 4109
Idade : 36
Localização : Florianópolis
Moto : Speed 150cc
Data de inscrição : 27/04/2010

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  Dan Floripa em Qui Out 03, 2013 1:42 pm

jeff escreveu:As informações de resistência do enrolamento primário e secundário da bobina deveriam constar do manual de serviços (não do proprietário) da speed. Devem ser iguais ou próximas aos da kansas.

Foi publicado no fórum em algum lugar, não lembro aonde.

Um abraço,

Jeff
Eu tinha publicado em algum lugar, mas até achar iria demorar!

Um abraço!

Dan.
avatar
Dan Floripa
Guru
Guru

Número de Mensagens : 4109
Idade : 36
Localização : Florianópolis
Moto : Speed 150cc
Data de inscrição : 27/04/2010

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  firefox em Qui Out 10, 2013 5:06 pm

Boa tarde galera, ainda estou com o mesmo problema, e em todos os mecanicos que eu levo, falam que não é bobinado ( nenhum soube medir), eles dizem pela a caracteristica do problema, não parece ser a bobina

Oque ocorre é : A moto pega com muiiiiiiito custo na partida eletrica ( somente quando esta quente), fria não pega nem a pau, porem no kick, pega de primeira, e ela tb não segura marcha lenta, exeto se tiver regulada pra uns 3.000 RPM, oque é um absurdo, detona a gasolina rapido.

Eu ja, lipei carburador, enriqueci a mistura, troquei vela, e nada. ( quando eu troquei a vela, ela pegou de primeira na partida por algum tempo, depois parou de novo).

O mecanico me informou que pode ser o motor de arranque ou o cabeçote.

Eu não sei mais oque fazer....
avatar
firefox
Guru
Guru

Número de Mensagens : 1365
Idade : 36
Localização : São Paulo SP
Moto : Speed 150cc
Data de inscrição : 31/07/2008

Voltar ao Topo Ir em baixo

moto não liga

Mensagem  jorge luiz ferreira em Qui Out 10, 2013 8:16 pm

firefox escreveu:Boa tarde galera, ainda estou com o mesmo problema, e em todos os mecanicos que eu levo, falam que não é bobinado ( nenhum soube medir), eles dizem pela a caracteristica do problema, não parece ser a bobina

Oque ocorre é : A moto pega com muiiiiiiito custo na partida eletrica ( somente quando esta quente), fria não pega nem a pau, porem no kick, pega de primeira, e ela tb não segura marcha lenta, exeto se tiver regulada pra uns 3.000 RPM, oque é um absurdo, detona a gasolina rapido.

Eu ja, lipei carburador, enriqueci a mistura, troquei vela, e nada. ( quando eu troquei a vela, ela pegou de primeira na partida por algum tempo, depois parou de novo).

O mecanico me informou que pode ser o motor de arranque ou o cabeçote.

Eu não sei mais oque fazer....
Ai vai o que eu sempre falei.
Cadê os mecânicos ?
avatar
jorge luiz ferreira
Forista
Forista

Número de Mensagens : 255
Idade : 50
Localização : Diadema
Moto : Next 250
Data de inscrição : 14/02/2011

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  jeff em Sex Out 11, 2013 6:31 am

Os mecânicos estão com a internet caindo...

Seguinte:

Ela pegar fácil no pedal de partida e não pegar no motor de partida é indicativo de que a faísca está fraca.

Quando aciona no kick, a corrente vai toda para a faísca e o motor pega, mas quando ela tem que se dividir entre o motor de partida e a ignição, falta energia para uma boa faísca.

O motor de partida está girando normal? A velocidade não está lenta?

Notou algum ruído que possa indicar que a embreagem de partida possa não estar funcionando (girando louca)?

Essa embreagem é uma catraca, se os pinos caíram, o motor de partida vai girar sem fazer força, mas nenhum movimento será transmitido ao motor.

Um motor de partida gira normal, gira lento ou não gira. Então não vejo como possa ser isso.

Quanto a ser o cabeçote, talvez pudesse ser problema de mola de válvula cansada. Eu descartaria eventuais problemas elétricos do sistema de partida, verificaria a possibilidade de ser a catraca de partida e só então partiria para o cabeçote.

Cutuca o Dan.

Um abraço,

Jeff


_________________
A quantidade de óleo de Kansas e Speeds para troca é de 1,2 litro no mínimo, 1,3 litro ideal e 1,4 litro no máximo. Colocar menos que o ideal causará prejuízo com o desgaste dos componentes do motor, o qual poderá travar em alta rotação, colocando sua vida e a de sua garupa em risco. A quantidade recomendada no manual do proprietário está errada e a dafra tem que assumir esse erro, informando a todos os proprietários. O quadro da Kansas está sujeito à quebra e a dafra está substituindo gratuitamente, independente de garantia, desde que você leve a moto com o quadro trincado/quebrado até eles. No entanto, negam indenização a quem se acidente, como aconteceu com o Leão do Asfalto de Sergipe. Eles deveriam fazer um recall com ampla divulgação, mesmo caso da quantidade de óleo. Há vidas em risco e com isso não se brinca nem se pode protelar soluções. Tudo que escrevo representa minha opinião pessoal. Assinado Jeff, proprietário de uma Kansas 2009 com 75.000 km sem problemas de motor (só câmbio) pelo uso correto do óleo.
avatar
jeff
Jedi
Jedi

Número de Mensagens : 10955
Idade : 56
Localização : Santo André / Biritiba - SP / Florianópolis - SC
Moto : Kansas 150cc
Data de inscrição : 27/05/2008

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  Dan Floripa em Sex Out 11, 2013 10:16 am

firefox escreveu:Boa tarde galera, ainda estou com o mesmo problema, e em todos os mecanicos que eu levo, falam que não é bobinado ( nenhum soube medir), eles dizem pela a caracteristica do problema, não parece ser a bobina

Oque ocorre é : A moto pega com muiiiiiiito custo na partida eletrica ( somente quando esta quente), fria não pega nem a pau, porem no kick, pega de primeira, e ela tb não segura marcha lenta, exeto se tiver regulada pra uns 3.000 RPM, oque é um absurdo, detona a gasolina rapido.

Eu ja, lipei carburador, enriqueci a mistura, troquei vela, e nada. ( quando eu troquei a vela, ela pegou de primeira na partida por algum tempo, depois parou de novo).

O mecanico me informou que pode ser o motor de arranque ou o cabeçote.

Eu não sei mais oque fazer....
Pode ser válvula carbonizada ou entrada de ar falsa, elemento filtrante sujo (se a lenta ficar oscilando entrada de ar falsa) ou obstrução parcial da alimentação no circuito primário (baixa).





Meça você mesmo as resistências.

Cara bobina fica ruim quando está quente (quando está defeituosa).

Um abraço!

Dan.
avatar
Dan Floripa
Guru
Guru

Número de Mensagens : 4109
Idade : 36
Localização : Florianópolis
Moto : Speed 150cc
Data de inscrição : 27/04/2010

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  Dan Floripa em Sex Out 11, 2013 10:20 am

Veja se não está fugindo corrente pelo cachimbo da vela!
avatar
Dan Floripa
Guru
Guru

Número de Mensagens : 4109
Idade : 36
Localização : Florianópolis
Moto : Speed 150cc
Data de inscrição : 27/04/2010

Voltar ao Topo Ir em baixo

não,pega

Mensagem  jorge luiz ferreira em Sex Out 11, 2013 9:42 pm

Dan Floripa escreveu:Veja se não está fugindo corrente pelo cachimbo da vela!
Concorda comigo que pode até ser compressão de cilindro?
Uma patada no pedal de partida é bem mais forte que uma partida..
Vai saber se a partida esta sendo fraca? bateria fraca.. eu queria ver essa moto..
Queria ela no meu quintal ..
avatar
jorge luiz ferreira
Forista
Forista

Número de Mensagens : 255
Idade : 50
Localização : Diadema
Moto : Next 250
Data de inscrição : 14/02/2011

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  Dan Floripa em Sab Out 12, 2013 8:31 pm

jorge luiz ferreira escreveu:
Dan Floripa escreveu:Veja se não está fugindo corrente pelo cachimbo da vela!
Concorda comigo que pode até ser compressão de cilindro?
Uma patada  no pedal de partida é bem mais forte que uma partida..
Vai saber se a partida esta sendo fraca? bateria fraca.. eu queria ver essa moto..
Queria ela no meu quintal ..
Com a moto na frente, é bem mais fácil!
avatar
Dan Floripa
Guru
Guru

Número de Mensagens : 4109
Idade : 36
Localização : Florianópolis
Moto : Speed 150cc
Data de inscrição : 27/04/2010

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  firefox em Qua Out 16, 2013 3:17 pm

OO Galera, obrigado pela atenção de todos, mas realmente ta "florida" pra resolver esse problema, ainda não medi a tensão do Bobinado, porem ja estou descartando essa possibilidade, acredito q se fosse ele, a moto ja estaria com problemas eletricos, e isso não ocorre, esses dias um mecanico trocou a vela, e ela voltou a funcionar normalmente, (achei q tinha resolvido) mera ilusão, 1 hora depois voltou a dar problema...! Vou verificar a questão da fuga de corrente, e depois partir pra valvulas e cabeçote...
avatar
firefox
Guru
Guru

Número de Mensagens : 1365
Idade : 36
Localização : São Paulo SP
Moto : Speed 150cc
Data de inscrição : 31/07/2008

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  Dan Floripa em Qui Out 17, 2013 2:52 pm

firefox escreveu:OO Galera, obrigado pela atenção de todos, mas realmente ta "florida" pra resolver esse problema, ainda não medi a tensão do Bobinado, porem ja estou descartando essa possibilidade, acredito q se fosse ele, a moto ja estaria com problemas eletricos, e isso não ocorre, esses dias um mecanico trocou a vela, e ela voltou a funcionar normalmente, (achei q tinha resolvido) mera ilusão, 1 hora depois voltou a dar problema...! Vou verificar a questão da fuga de corrente, e depois partir pra valvulas e cabeçote...
Fire não é bem assim, o estator é dividido, sã 3 bobinas para alimentar o farol, 3 para carregar bateria e alimentar o sistema (piscas, luz de freiro) uma de excitação e uma para o pulsor. Se a bobina de pulso estiver com problemas, o resto funcionará normal, porém a ignição terá problemas ou não funcionará!

Um abraço!

Dan.

Ps. A distância fica ruim de fazer o diagnóstico!
avatar
Dan Floripa
Guru
Guru

Número de Mensagens : 4109
Idade : 36
Localização : Florianópolis
Moto : Speed 150cc
Data de inscrição : 27/04/2010

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  firefox em Dom Out 20, 2013 4:39 pm

Dan, Pela sua experiencia vc acha q é oque?? Ontem troquei i caximbo e tambem não resolveu, oque vc acha q eu devo fazer???
avatar
firefox
Guru
Guru

Número de Mensagens : 1365
Idade : 36
Localização : São Paulo SP
Moto : Speed 150cc
Data de inscrição : 31/07/2008

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  Dan Floripa em Dom Out 20, 2013 6:53 pm

firefox escreveu:Dan, Pela sua experiencia vc acha q é oque?? Ontem troquei i caximbo e tambem não resolveu, oque vc acha q eu devo fazer???
Fire pode ser muita coisa, sem ver e testar o motor, fica difícil dar algum diagnóstico.
Mas pode ser válvula carbonizada ou elétrica.

Um abraço!

Dan.

Ps. Fez o teste da faísca?
avatar
Dan Floripa
Guru
Guru

Número de Mensagens : 4109
Idade : 36
Localização : Florianópolis
Moto : Speed 150cc
Data de inscrição : 27/04/2010

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  firefox em Seg Out 21, 2013 1:48 pm

Valeu Dan, a partir de semana q vem, terei mais tempo, então vou levar pra medir de vez esse bobinado, até la a partida no pezinho (kick) ta quebrando um galho..
avatar
firefox
Guru
Guru

Número de Mensagens : 1365
Idade : 36
Localização : São Paulo SP
Moto : Speed 150cc
Data de inscrição : 31/07/2008

Voltar ao Topo Ir em baixo

Re: A MOTO NÃO LIGA DE JEITO NENHUM!

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum