FÓRUM MOTOS DAFRA
Seja bem-vindo ao maior fórum aberto sobre as motos Dafra. Junte-se conosco e venha participar, tirar dúvidas e resolver problemas.
Clique em Registrar-se.
Obrigado!
Equipe do Fórum Motos Dafra

Farol apagando totalmente!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Farol apagando totalmente!!

Mensagem  Larissa Delgado em Seg Maio 02, 2011 8:27 pm

Galera, boa noite...

Hoje aconteceu um fato muito curioso com a minha moto. Eu estava voltando do trabalho para casa e estava nublado, tempo fechado, por volta das 17:30, então liguei o farol alto e vim, numa boa. As vias que levam até a minha casa são iluminadas então não percebi logo, mas quando cheguei no portão da minha casa percebi que o farol estava COMPLETAMENTE apagado! E só o farol, as setas funcionando normalmente, a luz traseira normal, apenas o farol completamente apagado! Fui direto no meu vizinho que é mecânico de motos, o cara desmontou a moto inteira!! Trocou a lâmpada do farol duas vezes, e o bichinho não ligou! Daí vim pra casa e li aqui na net a dica de um cara pra mandar WD 40 pra dentro do botão do farol, na manete. Fiz isso e o farol funcionou! Ligou denovo, mas assim que o motor da moto esquenta ele apaga denovo completamente!
Fiquei espantada porque o meu vizinho mecânico não conseguiu encontrar o problema!!

Nota: No domingo dei um banho caprichado na moto.... mas eu nunca jogo água com pressão nela..

Pergunta: Onde é o fuzível da Zig???? o.O

Valeu galera, abraços!!!
avatar
Larissa Delgado
Novato
Novato

Número de Mensagens : 8
Idade : 31
Moto : Zig 110cc
Data de inscrição : 23/02/2011

Voltar ao Topo Ir em baixo

Descoberto o problema!

Mensagem  Larissa Delgado em Ter Maio 03, 2011 6:52 pm

Boa noite, gente!!

Hoje fui com meu amigo mecânico a uma oficina/ auto-peças de moto e o mecânico de lá (iluminado!) encontrou o problema! Falta de aterramento.......... já ta td blz!!!

Valeuuuuu abraços!!!!!!!!!!!!!!
avatar
Larissa Delgado
Novato
Novato

Número de Mensagens : 8
Idade : 31
Moto : Zig 110cc
Data de inscrição : 23/02/2011

Voltar ao Topo Ir em baixo

Re: Farol apagando totalmente!!

Mensagem  jeff em Ter Maio 03, 2011 11:17 pm

Oi, Larissa

Acho que sua mensagem não havia sido lida por alguém que pudesse ajudar, eu mesmo só vi agora.

Sempre que acontecer um problema na parte elétrica, o primeiro suspeito é o mau contato por afrouxamento do conector ou parafuso. Então vale a pena seguir os fios e ver se estão bem firmes nas conexões ou se estão interrompidos em algum ponto (esse último é bem menos comum de acontecer em motos novas que o mau contato)

Tudo de bom,

jeff

_________________
A quantidade de óleo de Kansas e Speeds para troca é de 1,2 litro no mínimo, 1,3 litro ideal e 1,4 litro no máximo. Colocar menos que o ideal causará prejuízo com o desgaste dos componentes do motor, o qual poderá travar em alta rotação, colocando sua vida e a de sua garupa em risco. A quantidade recomendada no manual do proprietário está errada e a dafra tem que assumir esse erro, informando a todos os proprietários. O quadro da Kansas está sujeito à quebra e a dafra está substituindo gratuitamente, independente de garantia, desde que você leve a moto com o quadro trincado/quebrado até eles. No entanto, negam indenização a quem se acidente, como aconteceu com o Leão do Asfalto de Sergipe. Eles deveriam fazer um recall com ampla divulgação, mesmo caso da quantidade de óleo. Há vidas em risco e com isso não se brinca nem se pode protelar soluções. Tudo que escrevo representa minha opinião pessoal. Assinado Jeff, proprietário de uma Kansas 2009 com 75.000 km sem problemas de motor (só câmbio) pelo uso correto do óleo.
avatar
jeff
Jedi
Jedi

Número de Mensagens : 10955
Idade : 56
Localização : Santo André / Biritiba - SP / Florianópolis - SC
Moto : Kansas 150cc
Data de inscrição : 27/05/2008

Voltar ao Topo Ir em baixo

Re: Farol apagando totalmente!!

Mensagem  alenorth em Qua Ago 24, 2011 1:15 pm

GAlera,

Apenas complementando o assunto, meu farol apagou, bem como a lanterna frente e traseira. Fiz testes e o negativo estava OK. Simulei o positivo, com um fio direto da bateria, todas as luzes acenderam. Conclui que faltava o positivo. No Forum, um amigo havia informado as cores dos fios, e o fio "preto" era indicado como positivo. No Ato!!!! Fui lá puxei o fio preto e estava rompido. Alguns dos fios do chicote, próximo à coluna, tem uma emenda de metal, que se quebra com o movimento do guidão. Vou repetir aqui a lista que já está em uma das mensagens do Forum.

Abraços

ficam aqui registradas as cores de alguns fios:

laranja - setas esquerdas
azul CLARO - setas direitas
marrom - lanterna
verde com listra amarela - freio traseiro
preto - positivo (nao sei s eh pos chave mas acredito q sim)
verde - terra, negativo ou chassi (td a msm coisa)

alenorth
Novato
Novato

Número de Mensagens : 2
Idade : 51
Moto : Kansas 150cc
Data de inscrição : 21/08/2011

Voltar ao Topo Ir em baixo

Re: Farol apagando totalmente!!

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum