FÓRUM MOTOS DAFRA
Seja bem-vindo ao maior fórum aberto sobre as motos Dafra. Junte-se conosco e venha participar, tirar dúvidas e resolver problemas.
Clique em Registrar-se.
Obrigado!
Equipe do Fórum Motos Dafra

GIRO A CHAVE MAIS NÃO DA SINAL ALGUM

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

GIRO A CHAVE MAIS NÃO DA SINAL ALGUM

Mensagem  DIEISON em Qui Ago 18, 2011 11:43 pm

Olá, hoje quando fui ligar minha speed 150 verifiquei que não acendeu nada, tentei iniciar o motor pela partida eletrica mais não ligou, depois de varias tentativas nada de ligar pela partida eletrica, então resolvi usar o pedal, então ela pegou, e logo depois deu sinal de vida no painel, apareceu a luz verde do ponto morto, oque poderia ter ocasionado isso?

detalhe: tinha lavado ela fazia umas 4 horas, onde vivo é interior, estradas em condições pessimas.

Obrigado desde já

Abraço.
avatar
DIEISON
Novato
Novato

Número de Mensagens : 24
Idade : 24
Localização : Novo Hamburgo-RS
Moto : Speed 150cc
Data de inscrição : 15/08/2011

Voltar ao Topo Ir em baixo

Re: GIRO A CHAVE MAIS NÃO DA SINAL ALGUM

Mensagem  firefox em Sex Ago 19, 2011 8:19 am

Ixx amigo, dificil saber, mas ta com cara de algum ponto em curto no sistema eletrico.... ocorreu descarga de bateria?quando ela voltou a funcionar, acendeu farol, luzes do painel e funcionou a buzina normalmente??
avatar
firefox
Guru
Guru

Número de Mensagens : 1365
Idade : 36
Localização : São Paulo SP
Moto : Speed 150cc
Data de inscrição : 31/07/2008

Voltar ao Topo Ir em baixo

Re: GIRO A CHAVE MAIS NÃO DA SINAL ALGUM

Mensagem  DIEISON em Sex Ago 19, 2011 9:19 am

firefox escreveu:Ixx amigo, dificil saber, mas ta com cara de algum ponto em curto no sistema eletrico.... ocorreu descarga de bateria?quando ela voltou a funcionar, acendeu farol, luzes do painel e funcionou a buzina normalmente??
Realmente ocorreu discarga na bateria ,quando ela voltou a funcionar, as luzes do farol tinham ficado mais fraco do que o normal, mais depois que fui andando com ela acho que deu uma carregada.
avatar
DIEISON
Novato
Novato

Número de Mensagens : 24
Idade : 24
Localização : Novo Hamburgo-RS
Moto : Speed 150cc
Data de inscrição : 15/08/2011

Voltar ao Topo Ir em baixo

to pegando o jeito dela

Mensagem  DIEISON em Sab Ago 20, 2011 10:58 pm

Já to pegando o jeito dela, já to me enteendendo com a minha speed ;Wink
muito boa mesmo. não tenho do que reclamar ,só hoje que ta fazendo muito frio aqui no rio grande do sul ai tive que puxar o afogador para ela pegar, mais tudo normal Wink
avatar
DIEISON
Novato
Novato

Número de Mensagens : 24
Idade : 24
Localização : Novo Hamburgo-RS
Moto : Speed 150cc
Data de inscrição : 15/08/2011

Voltar ao Topo Ir em baixo

Aaah....

Mensagem  DIEISON em Sab Ago 20, 2011 11:00 pm

tirando que queimei a palma da mão num discuido idiota meu, chegou a ficar com cheiro de torresmo frito :S
avatar
DIEISON
Novato
Novato

Número de Mensagens : 24
Idade : 24
Localização : Novo Hamburgo-RS
Moto : Speed 150cc
Data de inscrição : 15/08/2011

Voltar ao Topo Ir em baixo

Re: GIRO A CHAVE MAIS NÃO DA SINAL ALGUM

Mensagem  Dan Floripa em Sab Ago 20, 2011 11:11 pm

DIEISON escreveu:tirando que queimei a palma da mão num discuido idiota meu, chegou a ficar com cheiro de torresmo frito :S

Cuidado guri, não vai deixar a tua moto te fritar inteiro!!!! Razz


Abraço!

Dan.

Ps. veja se os parafusos dos terminais da bateria estão bem apertados.

avatar
Dan Floripa
Guru
Guru

Número de Mensagens : 4113
Idade : 37
Localização : Florianópolis
Moto : Speed 150cc
Data de inscrição : 27/04/2010

Voltar ao Topo Ir em baixo

hehe

Mensagem  DIEISON em Dom Ago 21, 2011 10:09 am

Dan Floripa escreveu:
DIEISON escreveu:tirando que queimei a palma da mão num discuido idiota meu, chegou a ficar com cheiro de torresmo frito :S

Cuidado guri, não vai deixar a tua moto te fritar inteiro!!!! Razz


Abraço!

Dan.

Ps. veja se os parafusos dos terminais da bateria estão bem apertados.


Vou tomar mais cuidado agora, hehe

vou dar uma olhada nisso, capaz de estarem oxidados, porque ficou 2 anos de baixo de sol e chuva
Vlw;.
avatar
DIEISON
Novato
Novato

Número de Mensagens : 24
Idade : 24
Localização : Novo Hamburgo-RS
Moto : Speed 150cc
Data de inscrição : 15/08/2011

Voltar ao Topo Ir em baixo

Re: GIRO A CHAVE MAIS NÃO DA SINAL ALGUM

Mensagem  Dan Floripa em Dom Ago 21, 2011 10:27 am

DIEISON escreveu:
Dan Floripa escreveu:
DIEISON escreveu:tirando que queimei a palma da mão num discuido idiota meu, chegou a ficar com cheiro de torresmo frito :S

Cuidado guri, não vai deixar a tua moto te fritar inteiro!!!! Razz


Abraço!

Dan.

Ps. veja se os parafusos dos terminais da bateria estão bem apertados.


Vou tomar mais cuidado agora, hehe

vou dar uma olhada nisso, capaz de estarem oxidados, porque ficou 2 anos de baixo de sol e chuva
Vlw;.



Humm 2 anos, a bateria já está chegando no fim de sua vida útil, acho que tu vai ter que trocar logo,logo.

Abraço!

Dan.
avatar
Dan Floripa
Guru
Guru

Número de Mensagens : 4113
Idade : 37
Localização : Florianópolis
Moto : Speed 150cc
Data de inscrição : 27/04/2010

Voltar ao Topo Ir em baixo

hum..

Mensagem  DIEISON em Dom Ago 21, 2011 10:36 am

e qual é a bateria certa pra speed, mais uma que nao me de complicações Very Happy
avatar
DIEISON
Novato
Novato

Número de Mensagens : 24
Idade : 24
Localização : Novo Hamburgo-RS
Moto : Speed 150cc
Data de inscrição : 15/08/2011

Voltar ao Topo Ir em baixo

Re: GIRO A CHAVE MAIS NÃO DA SINAL ALGUM

Mensagem  Dan Floripa em Dom Ago 21, 2011 11:11 am

DIEISON escreveu:e qual é a bateria certa pra speed, mais uma que nao me de complicações Very Happy


Tem que ser uma que entre no suporte da bateria 12v 6,5A ou maior , se não me engano a de CBX200 serve. Pode ser bateria Route, Moura, Yuasa, etc.


Abraço!

Dan.
avatar
Dan Floripa
Guru
Guru

Número de Mensagens : 4113
Idade : 37
Localização : Florianópolis
Moto : Speed 150cc
Data de inscrição : 27/04/2010

Voltar ao Topo Ir em baixo

Re: GIRO A CHAVE MAIS NÃO DA SINAL ALGUM

Mensagem  leosfecher em Dom Ago 21, 2011 1:43 pm

troquei a minha bateria pela da CBX 200 strada da marca VELOX, de 7 amperes, selada...
minha original dava mt meleca e descarregava atoa atoa, essa nova nunca me deu dor de cabeça... xD
avatar
leosfecher
Novato
Novato

Número de Mensagens : 33
Idade : 26
Localização : Petrópolis
Moto : Speed 150cc
Data de inscrição : 21/08/2010

Voltar ao Topo Ir em baixo

hum...

Mensagem  DIEISON em Dom Ago 21, 2011 4:48 pm

é...enquanto a minha estiver funcionando eu não vou trocar né...
até o agora ela nao me deu problema alguma, Very Happy
avatar
DIEISON
Novato
Novato

Número de Mensagens : 24
Idade : 24
Localização : Novo Hamburgo-RS
Moto : Speed 150cc
Data de inscrição : 15/08/2011

Voltar ao Topo Ir em baixo

Re: GIRO A CHAVE MAIS NÃO DA SINAL ALGUM

Mensagem  djhiga em Sab Set 24, 2011 11:10 pm

A minha Speed 150 deu um problema assim,girava a chave e ela não respondia.Notei que chave ficava com uma folga,mas voltou ao normal.Depois voltou a apresentar este mesmo problema e fui obrigado a trocar a chave de ignição.

djhiga
Novato
Novato

Número de Mensagens : 2
Idade : 34
Moto : Speed 150cc
Data de inscrição : 06/07/2011

Voltar ao Topo Ir em baixo

Re: GIRO A CHAVE MAIS NÃO DA SINAL ALGUM

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum