FÓRUM MOTOS DAFRA
Seja bem-vindo ao maior fórum aberto sobre as motos Dafra. Junte-se conosco e venha participar, tirar dúvidas e resolver problemas.
Clique em Registrar-se.
Obrigado!
Equipe do Fórum Motos Dafra

Moto Apagou Geral!!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Moto Apagou Geral!!!

Mensagem  Maycon_Ramos em Sex Out 07, 2011 1:31 pm

Galera, comprei minha moto tem pouco tempo e hoje ela apresentou um problema. Estava dando uma volta nela aqui no estacionamento e ela estava custando pegar (não sei se por ignorância minha com o afogador ou problema da moto). O fato é que tentei DIVERSAS vezes dar a partida nela, pegando com certa dificuldade. Certa hora parei de primeira, ela morreu e não voltou mais! Ela não liga, nem painel nem nada!
Quais são as chances de eu ter descarregado a bateria tentando dar partida nela insistentemente? A bateria pode voltar a funcionar sozinha depois de um tempo? O problema pode ser este mesmo ou alguém pd me dizer outro? Isso já aconteceu com alguém?
Obs: a bateria foi trocada em fevereiro deste ano e, pelo o que pude saber do antigo dono da moto, ela ficava mais na garagem do que andando!

Alguém me ajude, por favor. O que preciso fazer?

Maycon_Ramos
Novato
Novato

Número de Mensagens : 43
Idade : 31
Moto : Kansas 150cc
Data de inscrição : 27/09/2011

Voltar ao Topo Ir em baixo

Re: Moto Apagou Geral!!!

Mensagem  jeff em Sex Out 07, 2011 2:30 pm

A bateria não acaba assim de repente, no mínimo fica uma luzinha fraca.

Verifica se não é mal contato na chave de ignição. Mexa a chave ligada para um lado e outro para ver se as luzes do marcador de marchas se acendem.

Também pode ser um curto que aparece no chicote embaixo do tanque, por atrito com o parafuso que prende o enfeite cromado. Aí é só afastar do contato e isolar. O Edifrans postou uma orientação sobre como fazer, não lembro onde.

Um abraço, e boa sorte,

Jeff

_________________
A quantidade de óleo de Kansas e Speeds para troca é de 1,2 litro no mínimo, 1,3 litro ideal e 1,4 litro no máximo. Colocar menos que o ideal causará prejuízo com o desgaste dos componentes do motor, o qual poderá travar em alta rotação, colocando sua vida e a de sua garupa em risco. A quantidade recomendada no manual do proprietário está errada e a dafra tem que assumir esse erro, informando a todos os proprietários. O quadro da Kansas está sujeito à quebra e a dafra está substituindo gratuitamente, independente de garantia, desde que você leve a moto com o quadro trincado/quebrado até eles. No entanto, negam indenização a quem se acidente, como aconteceu com o Leão do Asfalto de Sergipe. Eles deveriam fazer um recall com ampla divulgação, mesmo caso da quantidade de óleo. Há vidas em risco e com isso não se brinca nem se pode protelar soluções. Tudo que escrevo representa minha opinião pessoal. Assinado Jeff, proprietário de uma Kansas 2009 com 75.000 km sem problemas de motor (só câmbio) pelo uso correto do óleo.

jeff
Jedi
Jedi

Número de Mensagens : 10955
Idade : 55
Localização : Santo André / Biritiba - SP / Florianópolis - SC
Moto : Kansas 150cc
Data de inscrição : 27/05/2008

Voltar ao Topo Ir em baixo

Re: Moto Apagou Geral!!!

Mensagem  wagner mota em Sex Out 07, 2011 2:34 pm

por incrivel que pareça acontece...quem sabe...

verifica se está no neutro
se tiver engatada ela nem dá sinal de vida

abs
Wagner

wagner mota
Guru
Guru

Número de Mensagens : 2072
Idade : 53
Localização : São Paulo, SP
Moto : Apache 150cc
Data de inscrição : 20/10/2008

Voltar ao Topo Ir em baixo

Re: Moto Apagou Geral!!!

Mensagem  Convidad em Sex Out 07, 2011 6:06 pm

Opa,

Maycon pode ser que ao dar partidas nela insistentementetenha levado a bateria a exaustão e aquecido todo o sistema de partida elétrica "motor de arranque". Aguarde um momento e depois tente dar a partida via pedal, para não judiar ainda mais da partida elétrica. isso não justifica o apagão, mas cansa a bateria. E como o Jeff falou mesmo que ela tenha perecido, alguma luz deverá acender (mes que bem fraquinha).
Com a partida no pedal, mesmo que a bateria esteja bem descarregada a moto deve pegar.

Realcionado ao curto no chicote. Esse curto acontece bem na frente do quadro da moto. veja que na frente do quadro tem uma plaquetinha de alumínio com uma numeração e escrito "produzido na Zona Franca de Manaus" a berada dessa plaquetinha fica arranhando no chicote que leva a fechar esse curto. (é nesse ponto o curto Jeff) Na minha motoca aconteceu isso, mas com relação a funcionamento do motor não alterou em nada, apenas prejudicou a seta para a esquerda e o farol. Resolvi aplicando uma demão de fita isolante líquida no chicote "isso por ser um lugar onde é difícil de enrolar uma fita isolante convencional".

Irá localizar o potno que menciono acima da seguinte maneira: note que bem atrás do farol da moto sai o chicote, percorra-o até que chegue a entrar embaixo do tanque e "eureka" é nesse ponto que o meu descascou.

Lembre-se também de verificar o registro de gasolina "se não esta fechado", o nível de gasolina no tanque e a qualidade da mesma, pois esses fatores também nos deixam de cabelo branco e "de vez em nunca" lembramos de verificar.

Mas a bateria zerar de uma vez não pode não e se ela foi trocada em fevereiro, será que não esta em garantia?!?!? (Nem lembro qual é o prazo de garantia de uma bateria de moto!!! Aliás preciso comprar uma bateria pra minha motoca, já a uns 6 meses que a minha pereceu)


Abraço,

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Moto Apagou Geral!!!

Mensagem  Betho em Sex Out 07, 2011 6:36 pm

A minha aconteceu a mesma coisa uma semana antes de ir para Foz... apagou tudo e só pegava no tranco... no mecânico, bateria foi medida e estava ok ... o problema era o regulador de voltagem, uma peça que fica embaixo do banco, próximo ao cdi ... pode ser sómente o fusivel dele que partiu, ou o regular inteiro foi pro saco ... que foi o meu caso.... troca do regulador + mão de obra = R$ 35,00.

_________________
Betho



Betho
Forista
Forista

Número de Mensagens : 351
Idade : 58
Localização : Campinas SP
Moto : Kansas 150cc
Data de inscrição : 21/01/2010

Voltar ao Topo Ir em baixo

Re: Moto Apagou Geral!!!

Mensagem  jeff em Sex Out 07, 2011 7:36 pm

Também pode ser mau contato nos terminais da bateria... tanto nos próprios pólos da bateria como na conexão de aterramento do cabo negativo no chassi.

Um abraço,

Jeff

_________________
A quantidade de óleo de Kansas e Speeds para troca é de 1,2 litro no mínimo, 1,3 litro ideal e 1,4 litro no máximo. Colocar menos que o ideal causará prejuízo com o desgaste dos componentes do motor, o qual poderá travar em alta rotação, colocando sua vida e a de sua garupa em risco. A quantidade recomendada no manual do proprietário está errada e a dafra tem que assumir esse erro, informando a todos os proprietários. O quadro da Kansas está sujeito à quebra e a dafra está substituindo gratuitamente, independente de garantia, desde que você leve a moto com o quadro trincado/quebrado até eles. No entanto, negam indenização a quem se acidente, como aconteceu com o Leão do Asfalto de Sergipe. Eles deveriam fazer um recall com ampla divulgação, mesmo caso da quantidade de óleo. Há vidas em risco e com isso não se brinca nem se pode protelar soluções. Tudo que escrevo representa minha opinião pessoal. Assinado Jeff, proprietário de uma Kansas 2009 com 75.000 km sem problemas de motor (só câmbio) pelo uso correto do óleo.

jeff
Jedi
Jedi

Número de Mensagens : 10955
Idade : 55
Localização : Santo André / Biritiba - SP / Florianópolis - SC
Moto : Kansas 150cc
Data de inscrição : 27/05/2008

Voltar ao Topo Ir em baixo

Re: Moto Apagou Geral!!!

Mensagem  nego em Sex Out 07, 2011 9:15 pm

Eu acmpanhei todos os pareceres de voces e quando estava pra dar um pitaco, o Jeff deu a cartada, só esqueceu de mencionar os contatos do fuzivel e o próprio, porque com as várias tentativas na partida, pode ter havido um aquecimento e o fuzivel tenha partido, agora analizando o porque de várias tentativas e a dificuldade de fazer o motor funcionar, pode ser falta de manutenção, a moto com pouco uso, que fica parada por vários dias, cria oxidação na parte interna do carburador, uma boa limpeza e regulagens, acredito que irá resolver. Espero ter ajudado, um abraço.
JoséLuiz.

nego
Admin
Admin

Número de Mensagens : 978
Idade : 60
Localização : Joinville, S/C
Moto : Super100
Data de inscrição : 02/07/2008

Voltar ao Topo Ir em baixo

Re: Moto Apagou Geral!!!

Mensagem  jeff em Sab Out 08, 2011 9:49 am

É por isso que somos um time, Nego!

E seu post me lembrou que nessa situação, um fusível pode se abrir sem parecer estar queimado... você olha pra ele e parece perfeito, mas tem uma trinca que impede a passagem da corrente.

Para descobrir, só medindo com multímetro para ver se oferece alguma resistência. Um fusível em boas condições não oferece resistência, o multímetro indica zero.

Como nem todo mundo tem um multímetro em casa, a maneira mais prática é de cara trocar o fusível por outro exatamente com a mesma capacidade (deve custar uns 15 centavos).

Nem pensar em colocar outro maior! Se o fusível abriu é porque cumpriu sua função: a partida da moto está com problemas ou o procedimento de partida é que está errado. Colocar um fusível maior só fará danificar um componente bem mais caro (motor de partida deve custar uns 150 reais...)

Um abraço,

Jeff

Um abraço,

Jeff

_________________
A quantidade de óleo de Kansas e Speeds para troca é de 1,2 litro no mínimo, 1,3 litro ideal e 1,4 litro no máximo. Colocar menos que o ideal causará prejuízo com o desgaste dos componentes do motor, o qual poderá travar em alta rotação, colocando sua vida e a de sua garupa em risco. A quantidade recomendada no manual do proprietário está errada e a dafra tem que assumir esse erro, informando a todos os proprietários. O quadro da Kansas está sujeito à quebra e a dafra está substituindo gratuitamente, independente de garantia, desde que você leve a moto com o quadro trincado/quebrado até eles. No entanto, negam indenização a quem se acidente, como aconteceu com o Leão do Asfalto de Sergipe. Eles deveriam fazer um recall com ampla divulgação, mesmo caso da quantidade de óleo. Há vidas em risco e com isso não se brinca nem se pode protelar soluções. Tudo que escrevo representa minha opinião pessoal. Assinado Jeff, proprietário de uma Kansas 2009 com 75.000 km sem problemas de motor (só câmbio) pelo uso correto do óleo.

jeff
Jedi
Jedi

Número de Mensagens : 10955
Idade : 55
Localização : Santo André / Biritiba - SP / Florianópolis - SC
Moto : Kansas 150cc
Data de inscrição : 27/05/2008

Voltar ao Topo Ir em baixo

Re: Moto Apagou Geral!!!

Mensagem  Maycon_Ramos em Seg Out 17, 2011 1:01 pm

Galera, tive que viajar e a moto ficou parada até hj. Obrigado pelas dicas, vou ver se consigo dar uma olhada em tds as dicas que deram aqui e, quem sabe, tentar resolver. Mas realmente a moto está td apagada, NADA funciona. Tentei dar partida no pedal e tb naum deu. A parte elétrica dela foi q deu problema msm. Vou ver se levo a bateria em algum lugar pra olhar e ai vou olhando ítem por ítem até conseguir resolver. Sinto que algo queimou, pois ela havia tomado uma chuva um pouco antes de eu andar nela... algo aconteceu!
Vlw!!!

Maycon_Ramos
Novato
Novato

Número de Mensagens : 43
Idade : 31
Moto : Kansas 150cc
Data de inscrição : 27/09/2011

Voltar ao Topo Ir em baixo

Re: Moto Apagou Geral!!!

Mensagem  Dan Floripa em Seg Out 17, 2011 1:19 pm



Comece pelo mais fácil o fusível.

Dan Floripa
Guru
Guru

Número de Mensagens : 4109
Idade : 36
Localização : Florianópolis
Moto : Speed 150cc
Data de inscrição : 27/04/2010

Voltar ao Topo Ir em baixo

Re: Moto Apagou Geral!!!

Mensagem  Maycon_Ramos em Seg Out 17, 2011 1:36 pm

Galera, desculpa a ignorância, mas onde fica o fusível da moto??? rs
Outra coisa, como sei se a vela de ingnição está ok?

Maycon_Ramos
Novato
Novato

Número de Mensagens : 43
Idade : 31
Moto : Kansas 150cc
Data de inscrição : 27/09/2011

Voltar ao Topo Ir em baixo

Re: Moto Apagou Geral!!!

Mensagem  Dan Floripa em Seg Out 17, 2011 1:41 pm




O fusível fica no fio vermelho próximo a bateria, a vela está boa quando o motor não apresenta falhas, quando o eletrodo está bom, não apresenta trincas, etc...

Abraço!

Dan.

Dan Floripa
Guru
Guru

Número de Mensagens : 4109
Idade : 36
Localização : Florianópolis
Moto : Speed 150cc
Data de inscrição : 27/04/2010

Voltar ao Topo Ir em baixo

Re: Moto Apagou Geral!!!

Mensagem  Maycon_Ramos em Seg Out 17, 2011 3:52 pm

Bom, a bateria não é... já fiz o teste e está ok. Realmente algo está queimado e parece ser o fusível. Mas não consegui localizá-lo. Alguém pode me dar mais detalhes de onde está o fusível??? Como trocá-lo??? hehe

Maycon_Ramos
Novato
Novato

Número de Mensagens : 43
Idade : 31
Moto : Kansas 150cc
Data de inscrição : 27/09/2011

Voltar ao Topo Ir em baixo

Re: Moto Apagou Geral!!!

Mensagem  Fuzzy Logic em Seg Out 17, 2011 4:12 pm

Maycon_Ramos escreveu:Bom, a bateria não é... já fiz o teste e está ok. Realmente algo está queimado e parece ser o fusível. Mas não consegui localizá-lo. Alguém pode me dar mais detalhes de onde está o fusível??? Como trocá-lo??? hehe
Cara, o fusível fica localizado no fio vermelho que conecta na bateria, é só acompanhar o fio que você achará o fusível, pois partindo do terminal da bateria a primeira coisa que tem que vir é o fusível, depois sim vem os outros contatos da moto.

Logicamente o fusível fica fixado em um porta fusível, exemplos de porta fusível:



Agora, após voce encontrar o fusível faça sua substituição pela mesmo tipo, de mesma amperagem e voltagem, seguindo informações do manual da motocicleta, pois se você substituir por um fusível mais forte ele não queimará quando ouver uma sobrecarga e assim a sobrecarga afetará o a parte elétrica da motocicleta, podendo até mesmo provocar indêncio. Se colocar um fusível mais fraco, o mesmo queimará constantemente.

Abraços!

Fuzzy Logic
Guru
Guru

Número de Mensagens : 1823
Idade : 35
Localização : Rio de Janeiro/RJ
Moto : Outra marca ou ainda não tenho
Data de inscrição : 25/09/2008

Voltar ao Topo Ir em baixo

Re: Moto Apagou Geral!!!

Mensagem  jeff em Seg Out 17, 2011 4:28 pm

Também pode ser mau contato ou curto-circuito com o massa no interruptor de ignição (contato da chave).

Ontem à noite deixei a moto na chuva e, quando fui ligar, a luz acendeu fraca e não tinha energia suficiente para girar o motor de partida, aí apagou total.

Foi só mexer um pouco na chave que a água foi embora e toda a energia da bateria voltou a ficar disponível. Partida e luzes normais.

Um abraço,

Jeff

_________________
A quantidade de óleo de Kansas e Speeds para troca é de 1,2 litro no mínimo, 1,3 litro ideal e 1,4 litro no máximo. Colocar menos que o ideal causará prejuízo com o desgaste dos componentes do motor, o qual poderá travar em alta rotação, colocando sua vida e a de sua garupa em risco. A quantidade recomendada no manual do proprietário está errada e a dafra tem que assumir esse erro, informando a todos os proprietários. O quadro da Kansas está sujeito à quebra e a dafra está substituindo gratuitamente, independente de garantia, desde que você leve a moto com o quadro trincado/quebrado até eles. No entanto, negam indenização a quem se acidente, como aconteceu com o Leão do Asfalto de Sergipe. Eles deveriam fazer um recall com ampla divulgação, mesmo caso da quantidade de óleo. Há vidas em risco e com isso não se brinca nem se pode protelar soluções. Tudo que escrevo representa minha opinião pessoal. Assinado Jeff, proprietário de uma Kansas 2009 com 75.000 km sem problemas de motor (só câmbio) pelo uso correto do óleo.

jeff
Jedi
Jedi

Número de Mensagens : 10955
Idade : 55
Localização : Santo André / Biritiba - SP / Florianópolis - SC
Moto : Kansas 150cc
Data de inscrição : 27/05/2008

Voltar ao Topo Ir em baixo

Re: Moto Apagou Geral!!!

Mensagem  Fuzzy Logic em Seg Out 17, 2011 4:48 pm

jeff escreveu:Também pode ser mau contato ou curto-circuito com o massa no interruptor de ignição (contato da chave).

Ontem à noite deixei a moto na chuva e, quando fui ligar, a luz acendeu fraca e não tinha energia suficiente para girar o motor de partida, aí apagou total.

Foi só mexer um pouco na chave que a água foi embora e toda a energia da bateria voltou a ficar disponível. Partida e luzes normais.

Um abraço,

Jeff
Bom, então agora um spray de WD-40 ou melhor ainda um spray de grafite dentro do contato da chave cai muito bem!

Fuzzy Logic
Guru
Guru

Número de Mensagens : 1823
Idade : 35
Localização : Rio de Janeiro/RJ
Moto : Outra marca ou ainda não tenho
Data de inscrição : 25/09/2008

Voltar ao Topo Ir em baixo

Re: Moto Apagou Geral!!!

Mensagem  Maycon_Ramos em Seg Out 17, 2011 7:25 pm

Pessoal, obrigado pelas dicas! Localizei o fusível, mas não me pareceu queimado. Ai qdo fui recolocar a bateria aquele conector de metal que vai o parafuso, quebrou. Agora não sei se eu quebrei ou se ele já estava quebrando e por isso a moto não estava pegando. De qualquer forma, AGORA, preciso levá-la ao mecânico! hehehe

Depois eu posto aqui qual era o problema da moto.

Vlw!!!

Maycon_Ramos
Novato
Novato

Número de Mensagens : 43
Idade : 31
Moto : Kansas 150cc
Data de inscrição : 27/09/2011

Voltar ao Topo Ir em baixo

Re: Moto Apagou Geral!!!

Mensagem  jeff em Seg Out 17, 2011 7:28 pm

Isso aconteceu com minha moto, o pólo da bateria quebrou e ela ainda dava sinal, mas não recarregava. eu conseguia ligar o motor no pedal.

no seu caso, sem sinal algum, só trocando a bateria.

um abraço,

jeff

_________________
A quantidade de óleo de Kansas e Speeds para troca é de 1,2 litro no mínimo, 1,3 litro ideal e 1,4 litro no máximo. Colocar menos que o ideal causará prejuízo com o desgaste dos componentes do motor, o qual poderá travar em alta rotação, colocando sua vida e a de sua garupa em risco. A quantidade recomendada no manual do proprietário está errada e a dafra tem que assumir esse erro, informando a todos os proprietários. O quadro da Kansas está sujeito à quebra e a dafra está substituindo gratuitamente, independente de garantia, desde que você leve a moto com o quadro trincado/quebrado até eles. No entanto, negam indenização a quem se acidente, como aconteceu com o Leão do Asfalto de Sergipe. Eles deveriam fazer um recall com ampla divulgação, mesmo caso da quantidade de óleo. Há vidas em risco e com isso não se brinca nem se pode protelar soluções. Tudo que escrevo representa minha opinião pessoal. Assinado Jeff, proprietário de uma Kansas 2009 com 75.000 km sem problemas de motor (só câmbio) pelo uso correto do óleo.

jeff
Jedi
Jedi

Número de Mensagens : 10955
Idade : 55
Localização : Santo André / Biritiba - SP / Florianópolis - SC
Moto : Kansas 150cc
Data de inscrição : 27/05/2008

Voltar ao Topo Ir em baixo

Re: Moto Apagou Geral!!!

Mensagem  Maycon_Ramos em Seg Out 17, 2011 7:41 pm

Mas a bateria está ok, Jeff, eu fiz o teste. O que quebrou foi aquela peça do fio que prende o parafuso, sabe? Não foi nada com a bateria não. Tem que trocar o cabo ou soldar a peça.

Maycon_Ramos
Novato
Novato

Número de Mensagens : 43
Idade : 31
Moto : Kansas 150cc
Data de inscrição : 27/09/2011

Voltar ao Topo Ir em baixo

Re: Moto Apagou Geral!!!

Mensagem  jeff em Ter Out 18, 2011 8:29 am

Ah, menos mal então. Aí fica fácil.

Um abraço,

Jeff

_________________
A quantidade de óleo de Kansas e Speeds para troca é de 1,2 litro no mínimo, 1,3 litro ideal e 1,4 litro no máximo. Colocar menos que o ideal causará prejuízo com o desgaste dos componentes do motor, o qual poderá travar em alta rotação, colocando sua vida e a de sua garupa em risco. A quantidade recomendada no manual do proprietário está errada e a dafra tem que assumir esse erro, informando a todos os proprietários. O quadro da Kansas está sujeito à quebra e a dafra está substituindo gratuitamente, independente de garantia, desde que você leve a moto com o quadro trincado/quebrado até eles. No entanto, negam indenização a quem se acidente, como aconteceu com o Leão do Asfalto de Sergipe. Eles deveriam fazer um recall com ampla divulgação, mesmo caso da quantidade de óleo. Há vidas em risco e com isso não se brinca nem se pode protelar soluções. Tudo que escrevo representa minha opinião pessoal. Assinado Jeff, proprietário de uma Kansas 2009 com 75.000 km sem problemas de motor (só câmbio) pelo uso correto do óleo.

jeff
Jedi
Jedi

Número de Mensagens : 10955
Idade : 55
Localização : Santo André / Biritiba - SP / Florianópolis - SC
Moto : Kansas 150cc
Data de inscrição : 27/05/2008

Voltar ao Topo Ir em baixo

Re: Moto Apagou Geral!!!

Mensagem  Maycon_Ramos em Ter Out 18, 2011 9:38 am

Ae galera, problema da moto resolvido! O Dan acertou o problema: FUSÍVEL QUEIMADO! Esse problema nem merecia um tópico, né?! Mas como sou novato e não entendo de moto, tive que perguntar à vcs! hehe

O cara trocou o fusível e o conector que eu quebrei e agora a moto está ok!

Vlw pela força ae, galera!!!

Maycon_Ramos
Novato
Novato

Número de Mensagens : 43
Idade : 31
Moto : Kansas 150cc
Data de inscrição : 27/09/2011

Voltar ao Topo Ir em baixo

Re: Moto Apagou Geral!!!

Mensagem  Dan Floripa em Ter Out 18, 2011 11:10 am



lol! lol! lol! lol!

Dan Floripa
Guru
Guru

Número de Mensagens : 4109
Idade : 36
Localização : Florianópolis
Moto : Speed 150cc
Data de inscrição : 27/04/2010

Voltar ao Topo Ir em baixo

Re: Moto Apagou Geral!!!

Mensagem  Conteúdo patrocinado Hoje à(s) 11:53 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum