FÓRUM MOTOS DAFRA
Seja bem-vindo ao maior fórum aberto sobre as motos Dafra. Junte-se conosco e venha participar, tirar dúvidas e resolver problemas.
Clique em Registrar-se.
Obrigado!
Equipe do Fórum Motos Dafra

Algumas Dúvidas sobre a Kansas 150...

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Algumas Dúvidas sobre a Kansas 150...

Mensagem  victoryuri1 em Seg Jan 09, 2012 12:46 pm

Galera, eu comprei um Kansas 150 0km no final do mês de Dezembro de 2011, eu moro em Fortaleza-CE, é minha primeira moto, e são as minhas primeiras pilotagens, ou seja, nunca tinha pilotado outra moto antes(a não ser na auto-escola), logo, sou totalmente leigo no assunto... A moto é muito bonita, boa e talz, mas tem algumas coisas que estão me incomodando... Eu queria saber se essas tais coisas estão acontecendo apenas comigo e como agir nas situações que eu irei citar...

Primeiramente, o carinha q me vendeu a moto la na conssecionária disse o seguinte: "Sempre q for ligar a moto, ative o afogador e depois de 5 segundos que ela ja estiver ligada você pode desativar..." e "Na primeira Ligada do dia, ligue ela no pedal para economizar bateria e não forçar muito a partida elétrica..."


O problema é...

1- Me falaram q o afogador era pra ser ativado apenas quando fosse ligar a moto e ela estivesse fria... E quando ela chegou realmente era assim; apenas quando ela tivesse fria, mas depois de duas semanas isso foi ficando meio q aleatorio.

2- Ligar ela no pedal, a primeira vez do dia é praticamente IMPOSSÍVEL(to falando sério),pode ta com afogador ou o djabo a 4 que é muito tenso, mas tbm é so a primeira, o resto é tranquilo...

Bom...acho q é basicamente isso, o problema maior é ligar ela no pedal na primeira vez do dia. Eu queria saber se alguem ja passou por esse problema e se tem algum jeitinho pra isso.

victoryuri1
Novato
Novato

Número de Mensagens : 18
Idade : 24
Localização : Fortaleza-CE
Moto : Kansas 150cc
Data de inscrição : 09/01/2012

Voltar ao Topo Ir em baixo

Re: Algumas Dúvidas sobre a Kansas 150...

Mensagem  Kemramone em Seg Jan 09, 2012 12:51 pm

Camarada sou de Sobral comprei a minha dia 31/12/2011 e recebi ela dia 05/01/2012 é minha segunda moto já tive uma Cryptom e já havia andado em outras motos com embreagem amigão a minha nunca fiz o teste de ligar no pedal, sempre que ligo ela é na partida elétrica e não deu problema nenhum pra ligar não é so girar a chave e apertar o botão da partida e ela funciona normalmente. Leva a tua na Concecionária e pede pra eles darem uma verificada na elétrica e ajustarem sei lá, os veteranos poderam ajudar com maiores detalhes pois assim como o camarada sou umnovato no mundo das Custom.

Abraços

Kemramone
Forista
Forista

Número de Mensagens : 118
Idade : 37
Localização : Sobral - Ceará - Brasil
Moto : Kansas 150cc
Data de inscrição : 05/01/2012

Voltar ao Topo Ir em baixo

Re: Algumas Dúvidas sobre a Kansas 150...

Mensagem  lord_nyo em Seg Jan 09, 2012 3:02 pm

Aki colega.
A minah no inicio tive este problema também de partida.
Cheque as dicas aki no forum e vc vai resolver isso.
Com certeza em pouco tempo isso vai passar.
Quanto ao afogador...
Aki sempre uso ao ligar.. mas depois de uns seg ja pode desativar ele e sair normalmente.

_________________
Kansas

150 CC Preta
Black Bird

Have Fun !
É devagar que se chega longe !

lord_nyo
Membro Senior
Membro Senior

Número de Mensagens : 575
Idade : 31
Localização : Betim Minas Gerais
Moto : Kansas 150cc
Data de inscrição : 15/08/2010

http://www.flogao.com.br/kikonyo

Voltar ao Topo Ir em baixo

Re: Algumas Dúvidas sobre a Kansas 150...

Mensagem  Conteúdo patrocinado Hoje à(s) 1:05 am


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum