FÓRUM MOTOS DAFRA
Seja bem-vindo ao maior fórum aberto sobre as motos Dafra. Junte-se conosco e venha participar, tirar dúvidas e resolver problemas.
Clique em Registrar-se.
Obrigado!
Equipe do Fórum Motos Dafra

Problema na partida elétrica

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema na partida elétrica

Mensagem  vinyguitar em Qua Jun 06, 2012 4:32 pm

E ae galera!
Desde o primeiro dia que comprei a minha moto(Riva 150cc 0km), estou com dificuldades pra dar partida nela. Dificilmente ela pega de primeira, tenho q apertar o botao do start e dar uma acelerada pra ela pegar, as vezes funciona outras não. Minha duvida é se isso é normal ou eu tenho q pedir pra eles darem uma olhada? Ainda nao fiz a revisão dos 1000km, talvez qdo chegar o momento eu posso pedir pra eles olharem isso.

Obrigado!

vinyguitar
Novato
Novato

Número de Mensagens : 23
Idade : 32
Localização : Barra Mansa - RJ
Moto : Riva 150cc
Data de inscrição : 31/05/2012

Voltar ao Topo Ir em baixo

Re: Problema na partida elétrica

Mensagem  jeff em Qua Jun 06, 2012 7:18 pm

Vinyguitar,

Moto é mais difícil de ligar mesmo, ainda mais no frio. Por ter apenas um cilindro, as condições têm de estar perfeitas, e se não estiverem, ela irá afogar, ficando ainda mais complicado.

Provavelmente está acontecendo o seguinte:

Você não está usando o afogador. Ele está lá justamente para facilitar a partida, e deve ser usado, principalmente nos dias frios. Não precisa ser frio congelante, motos monocilíndricas sentem uma diferença de 10 graus. A mistura tem maior dificuldade para começar a queimar, daí a necessidade de enriquecer um pouco (o afogador aumenta a proporção de gasolina em relação ao ar, facilitando a primeira ignição).

Ou então a marcha lenta está muito baixa. Particularmente nos dias mais frios, é uma boa aumentar um pouco a rotação de marcha lenta para facilitar a partida, nem que depois você tenha de abaixá-la um pouco quando a moto esquentar. Não sei se isso é fácil de fazer na riva. Mas apenas o uso do afogador já deverá resolver o problema.

Dica:

Após uma primeira tentativa usando o afogador, e o motor não pegar, experimente dar a nova partida sem usar o afogador. A insistência em tentar dar partida com o afogador acionado acaba colocando muita gasolina dentro do motor, encharcando a vela, e aí ela não solta faísca.

Se a moto afogar (você sentirá o cheiro de gasolina saindo pelo escapamento), a melhor coisa é deixá-la parada por alguns minutos para que a gasolina evapore naturalmente e a vela seque. Depois de um afogamento, não use mais o afogador para dar partida.

Outra dica para facilitar a partida que pode passar despercebida pelos novatos:

O motor de partida puxa muita corrente da bateria, que ao mesmo tempo tem de enviar tensão suficiente para a bobina a fim de gerar a faísca na vela. Se ao mesmo tempo o farol estiver aceso, a faísca na vela será ainda mais fraca. E outra coisa que rouba tensão é manter o manete do freio pressionado.

Eu mesmo tenho o costume de dar partida segurando o manete do freio. Outro dia a bateria da Bél estava fraca e percebi que o simples apertar do manete (acendendo a lanterna traseira) era suficiente para apagar a luz do neutro. Então esse é mais um fator a policiar numa partida difícil.

Aproveite a revisão para pedir informações/dicas e verificar esses detalhes.

Um abraço,

Jeff

_________________
A quantidade de óleo de Kansas e Speeds para troca é de 1,2 litro no mínimo, 1,3 litro ideal e 1,4 litro no máximo. Colocar menos que o ideal causará prejuízo com o desgaste dos componentes do motor, o qual poderá travar em alta rotação, colocando sua vida e a de sua garupa em risco. A quantidade recomendada no manual do proprietário está errada e a dafra tem que assumir esse erro, informando a todos os proprietários. O quadro da Kansas está sujeito à quebra e a dafra está substituindo gratuitamente, independente de garantia, desde que você leve a moto com o quadro trincado/quebrado até eles. No entanto, negam indenização a quem se acidente, como aconteceu com o Leão do Asfalto de Sergipe. Eles deveriam fazer um recall com ampla divulgação, mesmo caso da quantidade de óleo. Há vidas em risco e com isso não se brinca nem se pode protelar soluções. Tudo que escrevo representa minha opinião pessoal. Assinado Jeff, proprietário de uma Kansas 2009 com 75.000 km sem problemas de motor (só câmbio) pelo uso correto do óleo.

jeff
Jedi
Jedi

Número de Mensagens : 10955
Idade : 55
Localização : Santo André / Biritiba - SP / Florianópolis - SC
Moto : Kansas 150cc
Data de inscrição : 27/05/2008

Voltar ao Topo Ir em baixo

Re: Problema na partida elétrica

Mensagem  vinyguitar em Qua Jun 06, 2012 8:06 pm

Olá jeff!! Obrigado pela resposta!

Estou usando o afogador quando está frio sim e realmente funciona. Dou a partida e em seguida desligo o afogador. Mas preciso fazer isso até em dias chuvosos? E algumas vezes o tempo está quente e mesmo assim a moto nao liga de primeira, tenho q acelerar e aguardar um pouco acelerando pra ela nao morrer quando eu saio. As vezes eu saio e passo a segunda e ela morre. Me parece que a opção da marcha lenta está baixa é a mais provavel, pelo fato dela morrer assim facilmente. Tem como eu resolver isso pessoalmente (sem perder a garantia)??

vinyguitar
Novato
Novato

Número de Mensagens : 23
Idade : 32
Localização : Barra Mansa - RJ
Moto : Riva 150cc
Data de inscrição : 31/05/2012

Voltar ao Topo Ir em baixo

Re: Problema na partida elétrica

Mensagem  jeff em Qua Jun 06, 2012 8:15 pm

Tem sim, é só ir no parafuso que tem na lateral do carburador e girá-lo em sentido horário por 1/4 a 1/2 volta, no máximo.

Em alguns carburadores é possível fazer isso com a mão, outros necessitam de chave de fenda, na riva eu não sei.

Esse é o único parafuso de regulagem do carburador que você deve mexer, ele é o mais acessível. O outro parafuso de regulagem fica embaixo, na vertical, e é lacrado para não alterar a regulagem e as emissões.

O outro parafuso visível na lateral do carburador, bem na parte de baixo, logo em cima da mangueira do ladrão. é o que escoa a cuba do carburador, não tem função na regulagem e só serve para jogar fora gasolina ruim em caso de contaminação sem precisar remover o carburador.

Para facilitar a operação, alivie o peso do pistonete sobre ele girando o acelerador ao mesmo tempo que você gira o parafuso. Veja que estou supondo que o carburador da riva seja de pistonete, o tipo mais comum.

Um abraço,

jeff

_________________
A quantidade de óleo de Kansas e Speeds para troca é de 1,2 litro no mínimo, 1,3 litro ideal e 1,4 litro no máximo. Colocar menos que o ideal causará prejuízo com o desgaste dos componentes do motor, o qual poderá travar em alta rotação, colocando sua vida e a de sua garupa em risco. A quantidade recomendada no manual do proprietário está errada e a dafra tem que assumir esse erro, informando a todos os proprietários. O quadro da Kansas está sujeito à quebra e a dafra está substituindo gratuitamente, independente de garantia, desde que você leve a moto com o quadro trincado/quebrado até eles. No entanto, negam indenização a quem se acidente, como aconteceu com o Leão do Asfalto de Sergipe. Eles deveriam fazer um recall com ampla divulgação, mesmo caso da quantidade de óleo. Há vidas em risco e com isso não se brinca nem se pode protelar soluções. Tudo que escrevo representa minha opinião pessoal. Assinado Jeff, proprietário de uma Kansas 2009 com 75.000 km sem problemas de motor (só câmbio) pelo uso correto do óleo.

jeff
Jedi
Jedi

Número de Mensagens : 10955
Idade : 55
Localização : Santo André / Biritiba - SP / Florianópolis - SC
Moto : Kansas 150cc
Data de inscrição : 27/05/2008

Voltar ao Topo Ir em baixo

Re: Problema na partida elétrica

Mensagem  vinyguitar em Qua Jun 06, 2012 8:32 pm

hmm.... Obrigado! Vou dar uma olhada!! Estou pensando em tirar umas fotos do carburador e postar aqui, será que vc conseguiria dizer soh olhando as fotos? Eu nao vou tirar agora, pq está de noite, acho melhor tirar amanha ai eu posto aqui ... mas enquanto isso vou testando isso ai

vinyguitar
Novato
Novato

Número de Mensagens : 23
Idade : 32
Localização : Barra Mansa - RJ
Moto : Riva 150cc
Data de inscrição : 31/05/2012

Voltar ao Topo Ir em baixo

Re: Problema na partida elétrica

Mensagem  jeff em Qua Jun 06, 2012 8:35 pm

sem problema!

Um abraço,

jeff

_________________
A quantidade de óleo de Kansas e Speeds para troca é de 1,2 litro no mínimo, 1,3 litro ideal e 1,4 litro no máximo. Colocar menos que o ideal causará prejuízo com o desgaste dos componentes do motor, o qual poderá travar em alta rotação, colocando sua vida e a de sua garupa em risco. A quantidade recomendada no manual do proprietário está errada e a dafra tem que assumir esse erro, informando a todos os proprietários. O quadro da Kansas está sujeito à quebra e a dafra está substituindo gratuitamente, independente de garantia, desde que você leve a moto com o quadro trincado/quebrado até eles. No entanto, negam indenização a quem se acidente, como aconteceu com o Leão do Asfalto de Sergipe. Eles deveriam fazer um recall com ampla divulgação, mesmo caso da quantidade de óleo. Há vidas em risco e com isso não se brinca nem se pode protelar soluções. Tudo que escrevo representa minha opinião pessoal. Assinado Jeff, proprietário de uma Kansas 2009 com 75.000 km sem problemas de motor (só câmbio) pelo uso correto do óleo.

jeff
Jedi
Jedi

Número de Mensagens : 10955
Idade : 55
Localização : Santo André / Biritiba - SP / Florianópolis - SC
Moto : Kansas 150cc
Data de inscrição : 27/05/2008

Voltar ao Topo Ir em baixo

Re: Problema na partida elétrica

Mensagem  vinyguitar em Qui Jun 07, 2012 4:13 pm

E ae jeff!

Tirei a foto e confirma pra mim se é esse o parafuso que tenho q mecher. Me desculpe pelo tamanho da imagem...

Obrigado!!




vinyguitar
Novato
Novato

Número de Mensagens : 23
Idade : 32
Localização : Barra Mansa - RJ
Moto : Riva 150cc
Data de inscrição : 31/05/2012

Voltar ao Topo Ir em baixo

Re: Problema na partida elétrica

Mensagem  jeff em Qui Jun 07, 2012 4:24 pm

Vinyguitar,

É carburador tipo pistonete mesmo, e o parafuso de regulagem é exatamente esse dourado bem no meio do carburador.

Ele se encaixa numa rampa inclinada na base do pistonete, então quanto mais para dentro ele vai, mais aberto fica o pistonete com o acelerador solto. Isso deixa passar mais ar e gasolina, aumentando a rotação da marcha lenta.

Um abraço,

Jeff

_________________
A quantidade de óleo de Kansas e Speeds para troca é de 1,2 litro no mínimo, 1,3 litro ideal e 1,4 litro no máximo. Colocar menos que o ideal causará prejuízo com o desgaste dos componentes do motor, o qual poderá travar em alta rotação, colocando sua vida e a de sua garupa em risco. A quantidade recomendada no manual do proprietário está errada e a dafra tem que assumir esse erro, informando a todos os proprietários. O quadro da Kansas está sujeito à quebra e a dafra está substituindo gratuitamente, independente de garantia, desde que você leve a moto com o quadro trincado/quebrado até eles. No entanto, negam indenização a quem se acidente, como aconteceu com o Leão do Asfalto de Sergipe. Eles deveriam fazer um recall com ampla divulgação, mesmo caso da quantidade de óleo. Há vidas em risco e com isso não se brinca nem se pode protelar soluções. Tudo que escrevo representa minha opinião pessoal. Assinado Jeff, proprietário de uma Kansas 2009 com 75.000 km sem problemas de motor (só câmbio) pelo uso correto do óleo.

jeff
Jedi
Jedi

Número de Mensagens : 10955
Idade : 55
Localização : Santo André / Biritiba - SP / Florianópolis - SC
Moto : Kansas 150cc
Data de inscrição : 27/05/2008

Voltar ao Topo Ir em baixo

Re: Problema na partida elétrica

Mensagem  vinyguitar em Qui Jun 07, 2012 4:36 pm

Legal! Entao tenho que dar no maximo meia volta pra melhorar a partida dela?

vinyguitar
Novato
Novato

Número de Mensagens : 23
Idade : 32
Localização : Barra Mansa - RJ
Moto : Riva 150cc
Data de inscrição : 31/05/2012

Voltar ao Topo Ir em baixo

Re: Problema na partida elétrica

Mensagem  Familia em Qui Jun 07, 2012 5:26 pm

Nao se trata de apenas dar meia volta, o ideial seria regular para que a moto em marcha lenta consiga se deslocar com o piloto, tipo, voce da a partida coloca a moto para andar e depois sem acelerar ver se a moto consegue andar sem precisar acelerar, este normalmente seria o ponto ideal, em media esta rotação esta entre 1200 e 1500 rpm.

Isso na sua moto nao se trata de um problema serio, isso e questao de regulagem, como voce ainda nao fez a revisao dos 1000, alerte eles deste problema.


Familia
Membro Senior
Membro Senior

Número de Mensagens : 659
Idade : 40
Localização : Maceió
Moto : Super 50cc
Data de inscrição : 15/06/2009

Voltar ao Topo Ir em baixo

Re: Problema na partida elétrica

Mensagem  jeff em Qui Jun 07, 2012 5:31 pm

Sim, isso deve facilitar a partida.

Depois que o motor esquentar, você vai perceber a moto mais acelerada do que o normal. Isso acontece porque o cilindro se dilatou com o calor e permite que o pistão deslize mais facilmente. Aí é só retornar o parafuso para a posição em que estava.

Nos carburadores mais antigos, como o da kansas 2009, esse parafuso pode ser girado com os dedos, o que facilita muito a operação. Essa necessidade de corrigir a marcha lenta é algo comum para motos de pequena cilindrada, eu fazia a mesma coisa na minha cg 1980. Trata-se de macete de moto, não de dafra.

Não sei quem foi o cabeça de jerico que achou que tinha que dificultar a regulagem colocando essa capinha em volta do parafuso.

Um abraço,

Jeff

_________________
A quantidade de óleo de Kansas e Speeds para troca é de 1,2 litro no mínimo, 1,3 litro ideal e 1,4 litro no máximo. Colocar menos que o ideal causará prejuízo com o desgaste dos componentes do motor, o qual poderá travar em alta rotação, colocando sua vida e a de sua garupa em risco. A quantidade recomendada no manual do proprietário está errada e a dafra tem que assumir esse erro, informando a todos os proprietários. O quadro da Kansas está sujeito à quebra e a dafra está substituindo gratuitamente, independente de garantia, desde que você leve a moto com o quadro trincado/quebrado até eles. No entanto, negam indenização a quem se acidente, como aconteceu com o Leão do Asfalto de Sergipe. Eles deveriam fazer um recall com ampla divulgação, mesmo caso da quantidade de óleo. Há vidas em risco e com isso não se brinca nem se pode protelar soluções. Tudo que escrevo representa minha opinião pessoal. Assinado Jeff, proprietário de uma Kansas 2009 com 75.000 km sem problemas de motor (só câmbio) pelo uso correto do óleo.

jeff
Jedi
Jedi

Número de Mensagens : 10955
Idade : 55
Localização : Santo André / Biritiba - SP / Florianópolis - SC
Moto : Kansas 150cc
Data de inscrição : 27/05/2008

Voltar ao Topo Ir em baixo

Re: Problema na partida elétrica

Mensagem  vinyguitar em Sab Jun 09, 2012 10:21 pm

E ae pessoal, só pra passar pra vcs o feedback, eu fiz a regulagem desse parafuso e a partida melhorou consideravelmente!! Engraçado como uma coisa boba dessa melhora e muito a usabilidade da moto nao é verdade?? Poderia já vir assim de fábrica! Enfim, obrigado a todos por essa ajuda!

vinyguitar
Novato
Novato

Número de Mensagens : 23
Idade : 32
Localização : Barra Mansa - RJ
Moto : Riva 150cc
Data de inscrição : 31/05/2012

Voltar ao Topo Ir em baixo

Re: Problema na partida elétrica

Mensagem  jeff em Sab Jun 09, 2012 10:31 pm

Bom que resolveu!

Mas isso é algo que não pode vir ajustado de fábrica, porque as variáveis que determinam se o motor vai pegar fácil são muitas:

Pressão atmosférica, umidade do ar, temperatura do ar, qualidade da gasolina...

Sua moto vai mudar o desempenho de partida de acordo com a hora do dia. Cabe ao piloto ter a sensibilidade de determinar o que está acontecendo e tirar o máximo proveito do conjunto.

O máximo que se consegue fazer é obter um ajuste intermediário, que funcionará bem hoje, mas amanhã já não estará satisfatório em 100% dos casos.

Essas manhas você adquire com o tempo.

Tudo de bom,

Jeff

_________________
A quantidade de óleo de Kansas e Speeds para troca é de 1,2 litro no mínimo, 1,3 litro ideal e 1,4 litro no máximo. Colocar menos que o ideal causará prejuízo com o desgaste dos componentes do motor, o qual poderá travar em alta rotação, colocando sua vida e a de sua garupa em risco. A quantidade recomendada no manual do proprietário está errada e a dafra tem que assumir esse erro, informando a todos os proprietários. O quadro da Kansas está sujeito à quebra e a dafra está substituindo gratuitamente, independente de garantia, desde que você leve a moto com o quadro trincado/quebrado até eles. No entanto, negam indenização a quem se acidente, como aconteceu com o Leão do Asfalto de Sergipe. Eles deveriam fazer um recall com ampla divulgação, mesmo caso da quantidade de óleo. Há vidas em risco e com isso não se brinca nem se pode protelar soluções. Tudo que escrevo representa minha opinião pessoal. Assinado Jeff, proprietário de uma Kansas 2009 com 75.000 km sem problemas de motor (só câmbio) pelo uso correto do óleo.

jeff
Jedi
Jedi

Número de Mensagens : 10955
Idade : 55
Localização : Santo André / Biritiba - SP / Florianópolis - SC
Moto : Kansas 150cc
Data de inscrição : 27/05/2008

Voltar ao Topo Ir em baixo

Re: Problema na partida elétrica

Mensagem  denback em Dom Jun 10, 2012 11:03 pm

Cara a minha também estava assim, ai dei uma regulada no carburador mas ficou um pouco acelerada, e acabei me perdendo no acompanhamento do consumo de gasolina dela que não e baixo. mais pelo que vi também a maioria delas tem esse problema no partida.

denback.

denback
Novato
Novato

Número de Mensagens : 17
Idade : 35
Localização : jaboatao - pe
Moto : Riva 150cc
Data de inscrição : 09/06/2012

Voltar ao Topo Ir em baixo

Re: Problema na partida elétrica

Mensagem  jeff em Dom Jun 10, 2012 11:34 pm

Denback,

Eu não chamo isso de problema. É uma característica de partida normal de motores a combustão.

O que acontece é que a nova geração está acostumada com carros e algumas motos com injeção eletrônica, que conseguem compensar essas variáveis por meio do mapeamento da injeção/ignição, usando diversos sensores para se adaptar às mudanças nas condições atmosféricas e de qualidade da gasolina.

Quem conviveu com fuscas e gordinis não estranha mesmo esse tipo de dificuldade na partida.

Um abraço,

Jeff

_________________
A quantidade de óleo de Kansas e Speeds para troca é de 1,2 litro no mínimo, 1,3 litro ideal e 1,4 litro no máximo. Colocar menos que o ideal causará prejuízo com o desgaste dos componentes do motor, o qual poderá travar em alta rotação, colocando sua vida e a de sua garupa em risco. A quantidade recomendada no manual do proprietário está errada e a dafra tem que assumir esse erro, informando a todos os proprietários. O quadro da Kansas está sujeito à quebra e a dafra está substituindo gratuitamente, independente de garantia, desde que você leve a moto com o quadro trincado/quebrado até eles. No entanto, negam indenização a quem se acidente, como aconteceu com o Leão do Asfalto de Sergipe. Eles deveriam fazer um recall com ampla divulgação, mesmo caso da quantidade de óleo. Há vidas em risco e com isso não se brinca nem se pode protelar soluções. Tudo que escrevo representa minha opinião pessoal. Assinado Jeff, proprietário de uma Kansas 2009 com 75.000 km sem problemas de motor (só câmbio) pelo uso correto do óleo.

jeff
Jedi
Jedi

Número de Mensagens : 10955
Idade : 55
Localização : Santo André / Biritiba - SP / Florianópolis - SC
Moto : Kansas 150cc
Data de inscrição : 27/05/2008

Voltar ao Topo Ir em baixo

Re: Problema na partida elétrica

Mensagem  denback em Seg Jun 11, 2012 11:41 am

Eu vi um comentário em outro fórum, que as velas de iridium eo cabo ibooster da um gasinho a mais e melhora o consumo, depois vou tentar talvez melhore.

denback.

denback
Novato
Novato

Número de Mensagens : 17
Idade : 35
Localização : jaboatao - pe
Moto : Riva 150cc
Data de inscrição : 09/06/2012

Voltar ao Topo Ir em baixo

Re: Problema na partida elétrica

Mensagem  leandrov em Qua Jun 13, 2012 7:48 pm

denback escreveu:Eu vi um comentário em outro fórum, que as velas de iridium eo cabo ibooster da um gasinho a mais e melhora o consumo, depois vou tentar talvez melhore.

denback.

Olá Denbeck,
Já ouvi falar nas velas iridium, verifique se realmente tem mudança de consumo e na partida. Dizem que ela favorece a melhor queima do combustível na câmera de combustão.

Abraço

leandrov
Novato
Novato

Número de Mensagens : 49
Idade : 32
Localização : Viamao
Moto : Outra marca ou ainda não tenho
Data de inscrição : 05/01/2012

http://www.vimeo.com.br

Voltar ao Topo Ir em baixo

Re: Problema na partida elétrica

Mensagem  Dan Floripa em Qua Jun 13, 2012 9:15 pm

denback escreveu:Eu vi um comentário em outro fórum, que as velas de iridium eo cabo ibooster da um gasinho a mais e melhora o consumo, depois vou tentar talvez melhore.

denback.

Ajudam a melhorar a combustão.

Dan Floripa
Guru
Guru

Número de Mensagens : 4109
Idade : 36
Localização : Florianópolis
Moto : Speed 150cc
Data de inscrição : 27/04/2010

Voltar ao Topo Ir em baixo

Re: Problema na partida elétrica

Mensagem  edneygoncalves em Qui Jun 14, 2012 3:24 pm

denback escreveu:Eu vi um comentário em outro fórum, que as velas de iridium eo cabo ibooster da um gasinho a mais e melhora o consumo, depois vou tentar talvez melhore.

denback.

Na minha Kansas eu tenho vela de Iridium + Cabo BKRacing (Dr Kenji) e minha partida é de primeira mesmo em dias frios, utilizando sempre o afogador.

Mas isso é de moto para moto, ela original tem que dar partida sem problemas, acredito que na revisão eles resolvam esse problema, a regulagem no parafuso é uma saída provisória até chegar a hora da revisão.

_________________

edneygoncalves
Novato
Novato

Número de Mensagens : 16
Idade : 49
Localização : São Paulo
Moto : Kansas 150cc
Data de inscrição : 24/08/2011

Voltar ao Topo Ir em baixo

Re: Problema na partida elétrica

Mensagem  ernesto walter em Qui Jun 14, 2012 9:20 pm

Eu tenho o cabo do dr.kenji e misturmax,pega de primeira mesmo no frio,com o afogador.A vela de iridium,pelo que vi por aqui,achei muito cara,não creio que valha a pena.

ernesto walter
Forista
Forista

Número de Mensagens : 188
Idade : 49
Localização : guarulhos-SP
Moto : Outra marca ou ainda não tenho
Data de inscrição : 21/04/2009

Voltar ao Topo Ir em baixo

Re: Problema na partida elétrica

Mensagem  edneygoncalves em Sex Jun 15, 2012 9:32 am

ernesto walter escreveu:Eu tenho o cabo do dr.kenji e misturmax,pega de primeira mesmo no frio,com o afogador.A vela de iridium,pelo que vi por aqui,achei muito cara,não creio que valha a pena.

Quando enviava para revisão eu tirava a vela de iridium, senão os caras pegam e colocam uma normal...ou seja, tenho uma vela "normal" nova guardada para quando vai para mecânica, seja Dafra ou outra...rs

_________________

edneygoncalves
Novato
Novato

Número de Mensagens : 16
Idade : 49
Localização : São Paulo
Moto : Kansas 150cc
Data de inscrição : 24/08/2011

Voltar ao Topo Ir em baixo

Re: Problema na partida elétrica

Mensagem  Conteúdo patrocinado Hoje à(s) 1:08 am


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum