FÓRUM MOTOS DAFRA
Seja bem-vindo ao maior fórum aberto sobre as motos Dafra. Junte-se conosco e venha participar, tirar dúvidas e resolver problemas.
Clique em Registrar-se.
Obrigado!
Equipe do Fórum Motos Dafra

Motor falhando ZIG+

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Motor falhando ZIG+

Mensagem  Gian Serafini em Ter Out 09, 2012 4:34 pm

Olá pessoal, a Zig+ que presenteei minha esposa estava com a marcha lente inconstante. Desmontei a carenagem com a intenção de verificar o carburador e talvez dar uma geral nele. Notei que uma mangueirinha que é conectada no coletor de admissão estava rachada, esta mangueira está ligada na torneira de combustível, que é acionada pelo vácuo do motor. BINGO!!! Quando existe alguma mangueira rachada no sistema de tomada de vácuo, diminui a vazão de combustível pela toneira e dá ar falso. Dois bons motivos para que o motor apresente uma marcha lenta instável ou até chegar ao ponto de não enviar gasolina para o carburador e assim, o motor parar de funcionar ou não ligar. Fica esta dica.

Gian Serafini
Novato
Novato

Número de Mensagens : 11
Idade : 53
Localização : Santa Catarina
Moto : Zig 110cc
Data de inscrição : 18/09/2012

Voltar ao Topo Ir em baixo

Re: Motor falhando ZIG+

Mensagem  Cash! em Ter Out 09, 2012 5:01 pm

Boa Gian, vamos tocar o forum...
avatar
Cash!
Membro Senior
Membro Senior

Número de Mensagens : 520
Idade : 28
Localização : Uberlândia
Moto : Kansas 150cc
Data de inscrição : 09/07/2012

Voltar ao Topo Ir em baixo

Re: Motor falhando ZIG+

Mensagem  ALLT em Ter Out 09, 2012 8:24 pm

Essa mangueirinha já quase me deixou na mão tbm!!! Sorte que vi antes delas partirem, pois ja estavam rachadas!

Outra dica que eu dou, é a cada duas trocas de óleo, drenar o reservatório de aguá! Pois é, existe um, e fica do lado esquerdo da moto, uma mangueira grossa e tampada! Basta tirar a tampa da mangueira e retira o excesso de aguá!

Essa aguá acumulada, é proveniente do óleo do motor, e se esquecer de drena-la, ela cria pressão no motor podendo ate romper algum retentor (acreditem, rompe sim!!! :D )!!!!
avatar
ALLT
Forista
Forista

Número de Mensagens : 461
Idade : 30
Localização : Sorocaba - SP
Moto : Kansas 150cc
Data de inscrição : 05/01/2012

Voltar ao Topo Ir em baixo

Re: Motor falhando ZIG+

Mensagem  sanderba em Ter Jul 30, 2013 6:02 am

amigos, agora a minha zig está com um problema de aceleração, quando estou de 3º marcha para 4º a moto começa a perder potencia como se fosse engasgar, depois de alguns segundos ela volta a acelerar de novo, o que pode estar acontecendo?

sanderba
Novato Avançado
Novato Avançado

Número de Mensagens : 55
Moto : Next 250
Data de inscrição : 02/09/2010

Voltar ao Topo Ir em baixo

Re: Motor falhando ZIG+

Mensagem  Convidad em Ter Jul 30, 2013 7:25 am

Opa,

sanderba escreveu:amigos, agora a minha zig está com um problema de aceleração, quando estou de 3º marcha para 4º a moto começa a perder potencia como se fosse engasgar, depois de alguns segundos ela volta a acelerar de novo, o que pode estar acontecendo?

Causas prováveis....

I - Gasolina
Pode ser que a gasolina não esteja lá essas coisas... o que causa uma pequena pane em altas rotações (como se estivesse dando falta de gasolina). Sofri recentemente (fim de semana passado) com isso e resolvi tão logo precisei abastecer, coloquei uma gasosa melhor e a moto sarou.

II - Filtro de Gasolina
Se vc instalou ou sua moto tiver um filtrinho de gasolina entre o tanque e o carbura, pode ser que este esteja sujo e impedindo o fluxo de combustível. O que resulta em falta de gas. em altas rotações.

III - Torneirinha do tanque
Se esta estiver com sujeiras (provenientes as vezes do próprio revestimento interno do tanque) ou com o o'ring de vedação estragado pode ter acontecido que pedaços desse o'ring tenham ficado presos na tubulação o que limita o fluxo de gas.

IV - Carburador sujo
Pode ser que o carbura esteja com sujeira, o que impede o correto funcionamento do mesmo, ainda mais em trocas de marchas (que geralmente a gente dá uma aceleradinha a mais pra corrigir o giro) onde o carbura é mais solicitado.

Parta sempre do mais barato e simples para o mais caro. Se sua moto esta funcionando corretamente em demais situações (marcha-lenta e outras marchas) creio mesmo que seja problema na gasolina.


Abraço,

PS. Não se esqueça de postar a solução.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Motor falhando ZIG+

Mensagem  alex.ilha em Ter Jul 30, 2013 9:05 am

ALLT escreveu:Essa mangueirinha já quase me deixou na mão tbm!!! Sorte que vi antes delas partirem, pois ja estavam rachadas!

Outra dica que eu dou, é a cada duas trocas de óleo, drenar o reservatório de aguá! Pois é, existe um, e fica do lado esquerdo da moto, uma mangueira grossa e tampada! Basta tirar a tampa da mangueira e retira o excesso de aguá!

Essa aguá acumulada, é proveniente do óleo do motor, e se esquecer de drena-la, ela cria pressão no motor podendo ate romper algum retentor (acreditem, rompe sim!!! Very Happy)!!!!

Fala, tudo bem?

Que reservatório de água seria esse? Fiquei preocupado, pois nunca drenei isso. Seria aquela mangueira que tem algo parecido com um filtro logo abaixo do banco da Kansas? Aproveito para perguntar se este filtro precisa ser trocado e de qt em qt tempo? Isso a que você se referiu é o catalisador?
avatar
alex.ilha
Forista
Forista

Número de Mensagens : 279
Idade : 34
Localização : Rio de Janeiro, RJ
Moto : Apache 150cc
Data de inscrição : 25/01/2013

Voltar ao Topo Ir em baixo

Re: Motor falhando ZIG+

Mensagem  Convidad em Ter Jul 30, 2013 9:52 am

Opa,

alex.ilha escreveu:
ALLT escreveu:Essa mangueirinha já quase me deixou na mão tbm!!! Sorte que vi antes delas partirem, pois ja estavam rachadas!

Outra dica que eu dou, é a cada duas trocas de óleo, drenar o reservatório de aguá! Pois é, existe um, e fica do lado esquerdo da moto, uma mangueira grossa e tampada! Basta tirar a tampa da mangueira e retira o excesso de aguá!

Essa aguá acumulada, é proveniente do óleo do motor, e se esquecer de drena-la, ela cria pressão no motor podendo ate romper algum retentor (acreditem, rompe sim!!! Very Happy)!!!!

Fala, tudo bem?

Que reservatório de água seria esse? Fiquei preocupado, pois nunca drenei isso. Seria aquela mangueira que tem algo parecido com um filtro logo abaixo do banco da Kansas? Aproveito para perguntar se este filtro precisa ser trocado e de qt em qt tempo? Isso a que você se referiu é o catalisador?

Fiquei "curioso" agora.... Com três anos de Kansas e mais de 46.000Km rodados com ela nunca vi, ouvi e nem mexi em algo parecido?!?!?!?! scratch scratch scratch  Pelo menos na Kansas nunca vi essa água acumulada.

Água proveniente do óleo de motor?!?!?! Seria mais aceitável água proveniente do ar (uma vez que a umidade relativa do ar esteja com um índice elevado) que o motor aspira no 1° tempo (admissão). Mas se isso acontecesse em grande quantidade impediria a vela de liberar a faísca e ocorrer o 3° tempo do motor (explosão).

Confesso que não entendi mais nada!!!!


Abraço,

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Motor falhando ZIG+

Mensagem  sanderba em Qua Jul 31, 2013 5:34 am

Obrigado pelas dicas, vou verificar cada item e posto o resultado.

sanderba
Novato Avançado
Novato Avançado

Número de Mensagens : 55
Moto : Next 250
Data de inscrição : 02/09/2010

Voltar ao Topo Ir em baixo

Re: Motor falhando ZIG+

Mensagem  diegomartinsf em Ter Out 18, 2016 6:29 pm

Galera, isso está acontecendo com a minha (zig100) Ela acabou de fazer um ano e da outra vez levei na CSS e o pessoal disse que era problema no estator dela. Voltou a funcionar durante alguns meses e agora está acontecendo novamente. Esse ocorrido faz com que a moto morra e não pegue por nada, depois de um longo período (mais de um dia) ela volta a pegar. Alguém já teve esse problema e que foi diagnosticado como problema no "ESTATOR"?

Abraços!

diegomartinsf
Novato
Novato

Número de Mensagens : 2
Idade : 27
Localização : Niterói RJ
Moto : Zig 110cc
Data de inscrição : 18/10/2016

Voltar ao Topo Ir em baixo

Re: Motor falhando ZIG+

Mensagem  diegomartinsf em Ter Out 18, 2016 8:49 pm

Gostaria de acrescentar que a moto dá essas engasgadas, conforme citado lá encima, e chega um momento que ela morre e não pega mais. Esse ocorrido aconteceu hoje e na verdade não sei se a CSS realmente trocou o estator conforme eles falaram. Alguém tem alguma dica do que possa ser ?

diegomartinsf
Novato
Novato

Número de Mensagens : 2
Idade : 27
Localização : Niterói RJ
Moto : Zig 110cc
Data de inscrição : 18/10/2016

Voltar ao Topo Ir em baixo

Re: Motor falhando ZIG+

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum