FÓRUM MOTOS DAFRA
Seja bem-vindo ao maior fórum aberto sobre as motos Dafra. Junte-se conosco e venha participar, tirar dúvidas e resolver problemas.
Clique em Registrar-se.
Obrigado!
Equipe do Fórum Motos Dafra

PROBLEMA NA PARTIDA ELÉTRICA

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

PROBLEMA NA PARTIDA ELÉTRICA

Mensagem  jota em Ter Jan 15, 2013 5:55 pm

Daew pessoal,estou com um problema na partida elétrica da minha loira aqueh...tive uns problemas esses tempos atras,mas foi resolvido,mas a elétrica não funciona,ela da partida mas não pega,posso ficar apertando o botão da coisa até pifar a bateria mas não fununceia a bagaça...
no pedal ela funciona de boinha...seilah o que pode ser,se alguém souber como resolver esse problema,ou tiver uma dica,manda aew...
abraço a todos,bom 2013 pra tudo nóis cheers
avatar
jota
Novato Avançado
Novato Avançado

Número de Mensagens : 89
Idade : 28
Localização : Doutor Ulysses PR
Moto : Speed 150cc
Data de inscrição : 19/05/2011

Voltar ao Topo Ir em baixo

Re: PROBLEMA NA PARTIDA ELÉTRICA

Mensagem  firefox em Ter Jan 15, 2013 7:26 pm

Provavelmente as Escova do Motor de Partida acabaram, leva em um mecanico e solicite a troca, segundo nossa lista de peças genericas a da CBX 750, servem...
avatar
firefox
Guru
Guru

Número de Mensagens : 1365
Idade : 36
Localização : São Paulo SP
Moto : Speed 150cc
Data de inscrição : 31/07/2008

Voltar ao Topo Ir em baixo

Re: PROBLEMA NA PARTIDA ELÉTRICA

Mensagem  jota em Qui Jan 17, 2013 10:22 am

Retirei a escova e ela esta boa ainda,não hà necessidade de troca,ainda não descobri o que esta acontecendo,as vezes,muito raramente ela pega na partida,mas é coisa rara mesmo,até ontem que eu estava mexendo,dei partida ela pegou,mas foi só uma vez,depois na elétrica não pegou mais,só no pedal mesmo...
avatar
jota
Novato Avançado
Novato Avançado

Número de Mensagens : 89
Idade : 28
Localização : Doutor Ulysses PR
Moto : Speed 150cc
Data de inscrição : 19/05/2011

Voltar ao Topo Ir em baixo

Re: PROBLEMA NA PARTIDA ELÉTRICA

Mensagem  ALLT em Qui Jan 24, 2013 1:21 pm

Troca a Bateria! Nao Custa Tentar...
avatar
ALLT
Forista
Forista

Número de Mensagens : 461
Idade : 30
Localização : Sorocaba - SP
Moto : Kansas 150cc
Data de inscrição : 05/01/2012

Voltar ao Topo Ir em baixo

Re: PROBLEMA NA PARTIDA ELÉTRICA

Mensagem  Gilberto Crespo em Sex Jan 25, 2013 2:08 pm

Está puxando o afogador ou não?

_________________
Gilberto CRESPO
MSN: gilbertocrespo@hotmail.com
Dono da Silvaninha a "SilverGirl"
avatar
Gilberto Crespo
Membro Senior
Membro Senior

Número de Mensagens : 689
Idade : 54
Localização : Rio de Janeiro
Moto : Kansas 150cc
Data de inscrição : 18/02/2011

Voltar ao Topo Ir em baixo

Re: PROBLEMA NA PARTIDA ELÉTRICA

Mensagem  jota em Ter Jan 29, 2013 3:43 pm

a bateria esta boa,e tbm não adianta puxar o afogador...seila o que pode estar acontecendo...se eu mesmo não conseguir arrumar,vou ter que levar numa cidade vizinha aqui,pq os mecanicos da cidade onde estou são uns mancos q não sabem nada...
avatar
jota
Novato Avançado
Novato Avançado

Número de Mensagens : 89
Idade : 28
Localização : Doutor Ulysses PR
Moto : Speed 150cc
Data de inscrição : 19/05/2011

Voltar ao Topo Ir em baixo

Re: PROBLEMA NA PARTIDA ELÉTRICA

Mensagem  Familia em Ter Jan 29, 2013 8:59 pm

Mesmo que sua bateria esteja em otimas condições "Aparencia", ela pode sim estar com problemas, faça o teste com outra bateria, pois o que eu entendi foi que se ela pega na partida, na sequencia não pega mais, muitas vezes a bateria até aceita a carga de 12V, mais a amperagem não acompanha, quando isso acontece a mesma não tem força para dar a partida.

Teste outra bateria em sua moto, pois este pode ser o problema.
avatar
Familia
Membro Senior
Membro Senior

Número de Mensagens : 660
Idade : 41
Localização : Maceió
Moto : Super 50cc
Data de inscrição : 15/06/2009

Voltar ao Topo Ir em baixo

Re: PROBLEMA NA PARTIDA ELÉTRICA

Mensagem  X Jpn em Qua Jan 30, 2013 6:11 pm

Boa noite, pessoal... Aproveitando que estamos falando de partida elétrica, a minha começou a falhar de um dia para o outro...
Chequei a bateria e ela tem carga, inclusive chega carga no, creio que motor de arranque, uma peça como cilíndrica com um positivo e um negativo.
Os faróis acendem normalmente, buzina, ok, painel sem problemas, mas a moto não dá partida pelo interruptor...
Qdo eu aciono, parece aquelas campainhas cigarras... Só faz barulho e não acontece nada...
Será que o motor de arranque foi pro saco? A moto acabou de voltar da revisão dos 3.000, e confesso que a cc que me atendeu fez um serviço bem porco...


Apenas para constar, ajustaram a corrente, e não sei o que fizeram que a moto saiu com o freio traseiro meio acionado, fazendo com que a moto não andasse direito e que o tambor superaquecesse e perdesse completamente o freio traseiro...
Óleo, não preciso nem falar que colocaram apenas um litro...
Revisão de 3000 feito em menos de 30 minutos... Sinceramente, não devem ter visto nada direito... Oficina estava cheia e o mecânico perguntou se eu ia esperar...
Posso citar nomes? CC da av. Sto Amaro. Só levei lá pq a outra que eu ia levar na Av. Ibirapuera estava cheia...

Desculpem desvirtuar um pouco o tópico...
Obrigado pela ajuda de sempre!!
Vamos ver se consigo resolver esse problema tb...
Abs!!

X Jpn
Forista
Forista

Número de Mensagens : 137
Idade : 42
Localização : São Paulo
Moto : Speed 150cc
Data de inscrição : 05/09/2012

Voltar ao Topo Ir em baixo

PROBLEMA RESOLVIDO

Mensagem  jota em Sex Mar 22, 2013 8:09 pm

Bom,resolvido o problema da partida elétrica...como mencionaram acima,o problema estava na bateria mesmo,ela tinha carga mas não dava partida,troquei ela e agora esta pegando de booa...valew as dicas aew! abraço a todos...
avatar
jota
Novato Avançado
Novato Avançado

Número de Mensagens : 89
Idade : 28
Localização : Doutor Ulysses PR
Moto : Speed 150cc
Data de inscrição : 19/05/2011

Voltar ao Topo Ir em baixo

Re: PROBLEMA NA PARTIDA ELÉTRICA

Mensagem  jeff em Sab Mar 23, 2013 1:24 pm

Respndendo ao X.Jpn:

Há 4 itens que podem dar problema na partida elétrica, mais a fiação entre eles:

- Bateria
- Relé de partida
- Motor de partida
- Embreagem de partida.

Os problemas típicos são carga insuficiente da bateria, queima da bobina do relé da partida, desgaste das escovas de carvão do motor de partida e mau funcionamento da embreagem de partida.

Pela minha experiência com os problemas de partida da minha e pela baixa quilometragem de sua moto, eu suspeito da sua embreagem de partida.

Essa peça é uma catraca que é empurrada pelo motor de partida para fazer girar o motor da moto, e depois que o motor começa a funcionar ela gira livre. Quem faz essa função de travar o movimento num sentido e liberar no outros são uns roletezinhos e umas molinhas bem safadinhas.

Pra ter uma ideia, troquei a minha depois de 3 anos porque não acionava o motor, dava trancos e fazia um barulho horrível durante a partida.

Foi só instalar a embreagem nova para ela dar trancos e fazer barulhos horríveis já desde o primeiro dia. Mas pelo menos o motor está dando partida.

No seu caso, com a moto em garantia, tem mais é que exigir o reparo. Se bem que provavelmente esse é um dos itens que eles negam garantia porque é item de desgaste.

Desgaste uma ova, com 3 mil km nenhum componente do motor pode se desgastar a esse ponto. Tem mais é que brigar com eles e exigir seus direitos junto à dafra.

A culpa é da zongshen, que fabrica as peças, mas isso é problema entre a dafra e a zongshen, o cliente não pode ser penalizado e tem direitos assegurados pelo código de defesa do consumidor.

Boa sorte,

Jeff

_________________
A quantidade de óleo de Kansas e Speeds para troca é de 1,2 litro no mínimo, 1,3 litro ideal e 1,4 litro no máximo. Colocar menos que o ideal causará prejuízo com o desgaste dos componentes do motor, o qual poderá travar em alta rotação, colocando sua vida e a de sua garupa em risco. A quantidade recomendada no manual do proprietário está errada e a dafra tem que assumir esse erro, informando a todos os proprietários. O quadro da Kansas está sujeito à quebra e a dafra está substituindo gratuitamente, independente de garantia, desde que você leve a moto com o quadro trincado/quebrado até eles. No entanto, negam indenização a quem se acidente, como aconteceu com o Leão do Asfalto de Sergipe. Eles deveriam fazer um recall com ampla divulgação, mesmo caso da quantidade de óleo. Há vidas em risco e com isso não se brinca nem se pode protelar soluções. Tudo que escrevo representa minha opinião pessoal. Assinado Jeff, proprietário de uma Kansas 2009 com 75.000 km sem problemas de motor (só câmbio) pelo uso correto do óleo.
avatar
jeff
Jedi
Jedi

Número de Mensagens : 10955
Idade : 56
Localização : Santo André / Biritiba - SP / Florianópolis - SC
Moto : Kansas 150cc
Data de inscrição : 27/05/2008

Voltar ao Topo Ir em baixo

Re: PROBLEMA NA PARTIDA ELÉTRICA

Mensagem  firefox em Sab Mar 23, 2013 3:56 pm

Respndendo ao X.Jpn: Leve em consideração tudo oque o Jeff, falou!! Mas eu no seu lugar mandava a Dafra e sua Garantia de meleca, pras cucuias!!!!!! Cuide da sua moto vc mesmo, e terá menos dor de cabeça, se vc morar na Zona Sul, proximo a Guarapiranga, Interlagos, posso te apresentar o mecanico que mexe na minha moto, ele é honesto e conhece muito das nossas motos... abraço
avatar
firefox
Guru
Guru

Número de Mensagens : 1365
Idade : 36
Localização : São Paulo SP
Moto : Speed 150cc
Data de inscrição : 31/07/2008

Voltar ao Topo Ir em baixo

Re: PROBLEMA NA PARTIDA ELÉTRICA

Mensagem  firefox em Sab Mar 23, 2013 4:00 pm

jota escreveu: Bom,resolvido o problema da partida elétrica...como mencionaram acima,o problema estava na bateria mesmo,ela tinha carga mas não dava partida,troquei ela e agora esta pegando de booa...valew as dicas aew! abraço a todos...

Jota, Valeu pelo retorno!!! Que bom que resolveu o problema!!
avatar
firefox
Guru
Guru

Número de Mensagens : 1365
Idade : 36
Localização : São Paulo SP
Moto : Speed 150cc
Data de inscrição : 31/07/2008

Voltar ao Topo Ir em baixo

Re: PROBLEMA NA PARTIDA ELÉTRICA

Mensagem  Tiago Leal em Qua Abr 24, 2013 8:22 pm

firefox escreveu:Respndendo ao X.Jpn: Leve em consideração tudo oque o Jeff, falou!! Mas eu no seu lugar mandava a Dafra e sua Garantia de meleca, pras cucuias!!!!!! Cuide da sua moto vc mesmo, e terá menos dor de cabeça, se vc morar na Zona Sul, proximo a Guarapiranga, Interlagos, posso te apresentar o mecanico que mexe na minha moto, ele é honesto e conhece muito das nossas motos... abraço
concordo. se tem uma noção de mecanica fara muito bem a sua moto se deixa esses mexanicos e voce mesmo fizer suas revisoes. saira mais barato e é claro terá a certeza que o serviço foi feito. Smile Smile Smile
avatar
Tiago Leal
Novato Avançado
Novato Avançado

Número de Mensagens : 78
Idade : 30
Localização : salvador BA
Moto : Speed 150cc
Data de inscrição : 29/01/2011

Voltar ao Topo Ir em baixo

Re: PROBLEMA NA PARTIDA ELÉTRICA

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum