FÓRUM MOTOS DAFRA
Seja bem-vindo ao maior fórum aberto sobre as motos Dafra. Junte-se conosco e venha participar, tirar dúvidas e resolver problemas.
Clique em Registrar-se.
Obrigado!
Equipe do Fórum Motos Dafra

Molhei a moto e parou de funcionar...

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Molhei a moto e parou de funcionar...

Mensagem  Fábio Magalhães em Sab Maio 04, 2013 3:13 pm

Pessoal,


Completei o tanque hj mas entrou gasolina demais. Dei uma parada rápida e coloquei o descanso lateral, quando voltei tinha gasolina vazando, escorrendo pelo tanque. Acontece isso com vocês? Preciso trocar a tampa?


Empurrei a moto até em casa p/ não ligar com gasolina escorrendo! Dei um banho na moto para não manchar o tanque! Ao ligar a moto, nada! Sad


Alguma sugestão?


O arranque vira mas ela não dá sinal de combustão!

Fábio Magalhães
Novato
Novato

Número de Mensagens : 15
Idade : 33
Localização : Rio de Janeiro
Moto : Kansas 150cc
Data de inscrição : 03/11/2012

https://www.facebook.com/fabio.magalhaes.9235?ref=tn_tnmn

Voltar ao Topo Ir em baixo

Re: Molhei a moto e parou de funcionar...

Mensagem  Fábio Magalhães em Dom Maio 05, 2013 6:56 pm

Voltou a funcionar 30 min depois Smile

Fábio Magalhães
Novato
Novato

Número de Mensagens : 15
Idade : 33
Localização : Rio de Janeiro
Moto : Kansas 150cc
Data de inscrição : 03/11/2012

https://www.facebook.com/fabio.magalhaes.9235?ref=tn_tnmn

Voltar ao Topo Ir em baixo

Re: Molhei a moto e parou de funcionar...

Mensagem  Cássio Fernandes em Dom Maio 05, 2013 7:45 pm

Fabio,

A questão da gasolina derramar, é bem provavel que a tampa não tenha nenhum problema, tem um limite máximo para abastecer, tem uma parte no tanque que você consegue ver quando abre, esse é o limite máximo, sempre respeitando este parâmetro você não vai mais ter problemas, eu aconselho encher o tanque até a boca só quando se está viajando, as vezes a gente passa um aperto quando vai chegando nos 300 km e não tem nenhum sinal de posto de gasolina...

O que pode ter ocorrido é molhar o cachimbo da vela, verifique se ele está bem justo na vela e na parte do cabo, eu aconselho trocar pelo da CB 450, que é de um material mais resistente a temperaturas, além de ser um pouco maior e abraça a vela muito melhor, se não for a vela, pode ser algum contato no corta corrente que fica no punho direito, uma terceira opção pode ser aquela peça não estar na posição pra funcionar Razz Razz Razz Razz Razz Razz Razz Razz todo mundo que tem uma kansas já passou por isso pelo menos uma vez Embarassed Embarassed Embarassed

Abraços

_________________
Toda e qualquer informação divulgada com minha assinatura é de minha inteira responsabilidade e demonstram minha opinião pessoal como proprietário de uma motocicleta Dafra Kansas 150cc, nenhuma lei está sendo desrespeitada, conforme a Constituição Federal Brasileira, em seu artigo 220, transcrito a seguir.
Art. 220. A manifestação do pensamento, a criação, a expressão e a informação, sob qualquer forma, processo ou veículo não sofrerão qualquer restrição, observado o disposto nesta Constituição.

§ 1º - Nenhuma lei conterá dispositivo que possa constituir embaraço à plena liberdade de informação jornalística em qualquer veículo de comunicação social, observado o disposto no art. 5º, IV, V, X, XIII e XIV.

§ 2º - É vedada toda e qualquer censura de natureza política, ideológica e artística.

Se possível, se inscreva no meu canal.
www.youtube.com/cassiofernandes0627

Cássio Fernandes
Guru
Guru

Número de Mensagens : 1914
Idade : 27
Localização : Pouso Alegre-MG
Moto : Kansas 150cc
Data de inscrição : 14/11/2010

http://cassiofernandes.blogspot.com

Voltar ao Topo Ir em baixo

Re: Molhei a moto e parou de funcionar...

Mensagem  jeff em Seg Maio 06, 2013 9:38 am

Assino embaixo.

Nunca coloque a moto com excesso de gasolina (ou mesmo com o tanque muito cheio) no cavalete lateral, a tampa é feita para permitir a passagem de vapor para evitar pressão excessiva no tanque, mas com a moto inclinada, o que vai sair é gasolina.

Mesmo no cavalete central, se o tanque estiver muito cheio, a gasolina vazará do calor do motor causando sua dilatação. Mesmo que fique no limite, ela transbordará.

O ideal é não deixar a moto parada depois de abastecer, procurar programar abastecer logo ao sair de casa ou do trabalho, assim um pouco será gasto no percurso e evitará o vazamento quando ela estiver estacionada.

E evite deixá-la exposta ao sol.

Um abraço,

Jeff

_________________
A quantidade de óleo de Kansas e Speeds para troca é de 1,2 litro no mínimo, 1,3 litro ideal e 1,4 litro no máximo. Colocar menos que o ideal causará prejuízo com o desgaste dos componentes do motor, o qual poderá travar em alta rotação, colocando sua vida e a de sua garupa em risco. A quantidade recomendada no manual do proprietário está errada e a dafra tem que assumir esse erro, informando a todos os proprietários. O quadro da Kansas está sujeito à quebra e a dafra está substituindo gratuitamente, independente de garantia, desde que você leve a moto com o quadro trincado/quebrado até eles. No entanto, negam indenização a quem se acidente, como aconteceu com o Leão do Asfalto de Sergipe. Eles deveriam fazer um recall com ampla divulgação, mesmo caso da quantidade de óleo. Há vidas em risco e com isso não se brinca nem se pode protelar soluções. Tudo que escrevo representa minha opinião pessoal. Assinado Jeff, proprietário de uma Kansas 2009 com 75.000 km sem problemas de motor (só câmbio) pelo uso correto do óleo.

jeff
Jedi
Jedi

Número de Mensagens : 10955
Idade : 55
Localização : Santo André / Biritiba - SP / Florianópolis - SC
Moto : Kansas 150cc
Data de inscrição : 27/05/2008

Voltar ao Topo Ir em baixo

Re: Molhei a moto e parou de funcionar...

Mensagem  Fábio Magalhães em Sab Maio 11, 2013 11:00 am

Obrigadão pela dica pessoal. Quanto ao botão da direita, já aconteceu comigo, rs... mas não foi isso dessa vez. A moto voltou a funcionar uns 40 min depois.



Fábio Magalhães
Novato
Novato

Número de Mensagens : 15
Idade : 33
Localização : Rio de Janeiro
Moto : Kansas 150cc
Data de inscrição : 03/11/2012

https://www.facebook.com/fabio.magalhaes.9235?ref=tn_tnmn

Voltar ao Topo Ir em baixo

Re: Molhei a moto e parou de funcionar...

Mensagem  Conteúdo patrocinado Hoje à(s) 10:38 am


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum