FÓRUM MOTOS DAFRA
Seja bem-vindo ao maior fórum aberto sobre as motos Dafra. Junte-se conosco e venha participar, tirar dúvidas e resolver problemas.
Clique em Registrar-se.
Obrigado!
Equipe do Fórum Motos Dafra

Perdi meu texto!

Página 5 de 5 Anterior  1, 2, 3, 4, 5

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Perdi meu texto!

Mensagem  victor.hugosed em Ter Jul 23, 2013 10:54 pm

Atencao galera, nao deixem de ver meu topico sobre pecas originais para motos dafra. Aq mesmo no forum.
Abraços.

victor.hugosed
Novato Avançado
Novato Avançado

Número de Mensagens : 67
Idade : 21
Localização : Rio de janeiro
Moto : Outra marca ou ainda não tenho
Data de inscrição : 10/07/2013

Voltar ao Topo Ir em baixo

Re: Perdi meu texto!

Mensagem  Gadu.com em Sex Jul 26, 2013 9:24 am

Dan Floripa escreveu:Minha moto rodou uns 3 meses só no álcool, isso que ela não é taxada. Ela pegava muito bem de manhã no inverno e sem usar o afogador! O ruim no meu caso é que a moto ficava fraca em baixa rpm,mas ficava boa na alta, pois a taxa dela é a original 9:1.

Um abraço!

Dan.

Dan, coloquei 4 litros de alcool na minha moto ontem, foi o mesmo que colocar água. A moto andou 2km e começou a perder força e afogar.
Completei com gasolina, ficando 4 litros de alcool para 8 de gasolina, mas nem assim. A cada parada apagava e só com afogador para funcionar se afogando toda e dando estouro no escapamento.
Abri ar, aumentei esguicho, aumentei lenta, nada feito.
Tive que drenar o tanque, tirei os 8 litros e abasteci com gasolina.
me fú! Não entendo como você conseguiu andar só com álcool. Exclamation 

Ela ainda não está 100%. Quando baixar meio tanque vou completar com pódium para balancear.
avatar
Gadu.com
Novato Avançado
Novato Avançado

Número de Mensagens : 69
Idade : 35
Localização : Sapucaia do Sul
Moto : Kansas 150cc
Data de inscrição : 19/06/2013

Voltar ao Topo Ir em baixo

Re: Perdi meu texto!

Mensagem  Convidad em Sex Jul 26, 2013 9:40 am

Opa,

Gadu.com escreveu:
Dan Floripa escreveu:Minha moto rodou uns 3 meses só no álcool, isso que ela não é taxada. Ela pegava muito bem de manhã no inverno e sem usar o afogador! O ruim no meu caso é que a moto ficava fraca em baixa rpm,mas ficava boa na alta, pois a taxa dela é a original 9:1.

Um abraço!

Dan.

Dan, coloquei 4 litros de alcool na minha moto ontem, foi o mesmo que colocar água. A moto andou 2km e começou a perder força e afogar.
Completei com gasolina, ficando 4 litros de alcool para 8 de gasolina, mas nem assim. A cada parada apagava e só com afogador para funcionar se afogando toda e dando estouro no escapamento.
Abri ar, aumentei esguicho, aumentei lenta, nada feito.
Tive que drenar o tanque, tirei os 8 litros e abasteci com gasolina.
me fú! Não entendo como você conseguiu andar só com álcool. Exclamation 

Ela ainda não está 100%. Quando baixar meio tanque vou completar com pódium para balancear.

scratch scratch scratch scratch 


Abraço,

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Perdi meu texto!

Mensagem  Dan Floripa em Sex Jul 26, 2013 12:15 pm

Gadu.com escreveu:
Dan Floripa escreveu:Minha moto rodou uns 3 meses só no álcool, isso que ela não é taxada. Ela pegava muito bem de manhã no inverno e sem usar o afogador! O ruim no meu caso é que a moto ficava fraca em baixa rpm,mas ficava boa na alta, pois a taxa dela é a original 9:1.

Um abraço!

Dan.

Dan, coloquei 4 litros de alcool na minha moto ontem, foi o mesmo que colocar água. A moto andou 2km e começou a perder força e afogar.
Completei com gasolina, ficando 4 litros de alcool para 8 de gasolina, mas nem assim. A cada parada apagava e só com afogador para funcionar se afogando toda e dando estouro no escapamento.
Abri ar, aumentei esguicho, aumentei lenta, nada feito.
Tive que drenar o tanque, tirei os 8 litros e abasteci com gasolina.
me fú! Não entendo como você conseguiu andar só com álcool. Exclamation 

Ela ainda não está 100%. Quando baixar meio tanque vou completar com pódium para balancear.


Estranho, o álcool poderia estar com uma quantidade muito alta de água, pois o motor a gasolina usando álcool fica fraco, principalmente na baixa, mas em alta fica bom.

Um abraço!

Dan.
avatar
Dan Floripa
Guru
Guru

Número de Mensagens : 4114
Idade : 37
Localização : Florianópolis
Moto : Speed 150cc
Data de inscrição : 27/04/2010

Voltar ao Topo Ir em baixo

Re: Perdi meu texto!

Mensagem  Gadu.com em Sex Jul 26, 2013 12:47 pm

Dan Floripa escreveu:
Estranho, o álcool poderia estar com uma quantidade muito alta de água, pois o motor a gasolina usando álcool fica fraco, principalmente na baixa, mas em alta fica bom.

Um abraço!

Dan.

Não creio, pois é um posto de confiança.
Na minha se colocar alcool puro não vai nem girar o motor.
avatar
Gadu.com
Novato Avançado
Novato Avançado

Número de Mensagens : 69
Idade : 35
Localização : Sapucaia do Sul
Moto : Kansas 150cc
Data de inscrição : 19/06/2013

Voltar ao Topo Ir em baixo

Re: Perdi meu texto!

Mensagem  victor.hugosed em Sex Jul 26, 2013 2:44 pm

Gadu.com escreveu:
Dan Floripa escreveu:
Estranho, o álcool poderia estar com uma quantidade muito alta de água, pois o motor a gasolina usando álcool fica fraco, principalmente na baixa, mas em alta fica bom.

Um abraço!

Dan.

Não creio, pois é um posto de confiança.
Na minha se colocar alcool puro não vai nem girar o motor.
Coloca 30% de podium e o restante de alcool. Pode ajudar, e talvez o frio possa estar piorando o problema.
Abraços.

victor.hugosed
Novato Avançado
Novato Avançado

Número de Mensagens : 67
Idade : 21
Localização : Rio de janeiro
Moto : Outra marca ou ainda não tenho
Data de inscrição : 10/07/2013

Voltar ao Topo Ir em baixo

Re: Perdi meu texto!

Mensagem  Gadu.com em Sex Jul 26, 2013 3:26 pm

victor.hugosed escreveu:
Coloca 30% de podium e o restante de alcool. Pode ajudar, e talvez o frio possa estar piorando o problema.
Abraços.

Eu já estava com 30% de pódium quando coloquei alcool. Sem jogo, não rola.
avatar
Gadu.com
Novato Avançado
Novato Avançado

Número de Mensagens : 69
Idade : 35
Localização : Sapucaia do Sul
Moto : Kansas 150cc
Data de inscrição : 19/06/2013

Voltar ao Topo Ir em baixo

Re: Perdi meu texto!

Mensagem  victor.hugosed em Sex Jul 26, 2013 9:39 pm

Gadu.com escreveu:
victor.hugosed escreveu:
Coloca 30% de podium e o restante de alcool. Pode ajudar, e talvez o frio possa estar piorando o problema.
Abraços.

Eu já estava com 30% de pódium quando coloquei alcool. Sem jogo, não rola.
Ue, so basta entao da uma nova conferida se ta tudo certo no carbura porque nao tem motivo pra nao pegar.
Abraços.

victor.hugosed
Novato Avançado
Novato Avançado

Número de Mensagens : 67
Idade : 21
Localização : Rio de janeiro
Moto : Outra marca ou ainda não tenho
Data de inscrição : 10/07/2013

Voltar ao Topo Ir em baixo

Re: Perdi meu texto!

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 5 de 5 Anterior  1, 2, 3, 4, 5

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum