FÓRUM MOTOS DAFRA
Seja bem-vindo ao maior fórum aberto sobre as motos Dafra. Junte-se conosco e venha participar, tirar dúvidas e resolver problemas.
Clique em Registrar-se.
Obrigado!
Equipe do Fórum Motos Dafra

4 anos depois o primeiro defeito serio ajuda !

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

4 anos depois o primeiro defeito serio ajuda !

Mensagem  Ranier em Seg Abr 28, 2014 10:08 am

bom dia povo , to precisando da ajuda dos entendedores aqui do fórum pq deu um troço meio estranho na minha speed !!

e o seguinte vou relatar o que ouve ,pra vcs terem uma ideia

ontem domingão pela manha fui sair com minha speed , andei por uns 6km de boa ate que na via expressa percebi que a moto começou a ficar fraca
como se tivesse alguma coisa segurando ela dentro do motor , tava de 5 reduzi coloquei 4 e e foi de boa, estiquei mais a moto e tornei colocar a 5 e foi sem problemas
sem sinal da tal perda de desempenho ..

dai sai da via expressa e entrei na cidade eis que parado em um cruzamento quando fui sair o pedal de partida começou a dar umas porrada tipo como se eu tivesse tentando ligar a moto por ele mais tava fazendo sozinho e era uma pancada bem forte , sempre que tentava arrancar e soltava a embreagem tava isso , se colocava no neutro ficava normal

dai tive a 1 ideia mais burra que pedia ter , tava próximo a uma decida fui lá coloquei 3 na moto e tentei arrancar suave , assim que arranquei foi de boa mais 30 segundos depois deu uma travada que a moto chegou a derrapar e deu um barulho bem forte , depois disso não conseguia colocar nem no neutro, o pedal de partida tava sem pressão e meio duro

custei e consegui colocar no neutro , e empurrei ate um mecanico próximo que já sabia que ele abria aos domingos lá ele conseguiu ligar a moto e ate deu uma andada nela o pedal de partida deu umas batidas , mais ele disse que poderia ser uma tal peça em forma de estrela que tava com defeito e tava travando a embreagem ou tbm podia ser a mola do pedal de partida , só que o mesmo disse que não mexia no motor da speed intão não podia deixar a moto lá pra concerto
mais como ele disse que dava pre eu ir embora com a moto se fosse mais devagar e sem trocar de marcha ,

dai veio a 2 e pior cagada do dia , fui na ideia do mecanico coloquei segunda na moto é fui ate que um certo ponto numa decida a moto trava de uma certa forma que da aquele barulho imenso de coisa quebrando e dai pra frente o pedal de marcha fico duro tive que soltar a corrente pra ser rebocado


hoje segunda feira , fui ver com mais calma o que aconteceu e ate assustei com o que vi , não sei explicar mais vou tirar uma foto e posto aqui , peço ajuda ai pra descobrir o que tenho que fazer pra resolver isso , onde e o defeito etc..

_________________
Se morrer e descansar, prefiro ficar cansado !! affss
avatar
Ranier
Forista
Forista

Número de Mensagens : 118
Idade : 26
Localização : contagem (MG)
Moto : Speed 150cc
Data de inscrição : 26/08/2011

Voltar ao Topo Ir em baixo

Re: 4 anos depois o primeiro defeito serio ajuda !

Mensagem  Dan Floripa em Seg Abr 28, 2014 12:27 pm

Pelo que tu tá falando, aparentemente o motor e o câmbio já eram!

Um abraço!

Dan.
avatar
Dan Floripa
Guru
Guru

Número de Mensagens : 4113
Idade : 37
Localização : Florianópolis
Moto : Speed 150cc
Data de inscrição : 27/04/2010

Voltar ao Topo Ir em baixo

Re: 4 anos depois o primeiro defeito serio ajuda !

Mensagem  Ranier em Seg Abr 28, 2014 3:49 pm

Dan Floripa escreveu:Pelo que tu tá falando, aparentemente o motor e o câmbio já eram!

Um abraço!

Dan.


Não dan creio que não seja o motor pois o mesmo liga normal "no neutro" só trava e da as batidas se eu colocar marcha e soltar a embreagem

_________________
Se morrer e descansar, prefiro ficar cansado !! affss
avatar
Ranier
Forista
Forista

Número de Mensagens : 118
Idade : 26
Localização : contagem (MG)
Moto : Speed 150cc
Data de inscrição : 26/08/2011

Voltar ao Topo Ir em baixo

Re: 4 anos depois o primeiro defeito serio ajuda !

Mensagem  jota em Qua Abr 30, 2014 3:49 pm

Quando aconteceu isso de travar tudo a bagaça comigo, tive que trocar a caixa, parte de baixo do motor inteira, quebrou as engrenagens das marchas, travou a roda, quase me arrebentei pois estava correndo, só funcionava no neutro...não sei ao certo, mas se for tirar pelo que ja aconteceu comigo, deu pipoco na caixa...

_________________
TRANQUILÃO IGUAL ÁGUA DE POÇO!! Cool
avatar
jota
Novato Avançado
Novato Avançado

Número de Mensagens : 89
Idade : 29
Localização : Doutor Ulysses PR
Moto : Speed 150cc
Data de inscrição : 19/05/2011

Voltar ao Topo Ir em baixo

Re: 4 anos depois o primeiro defeito serio ajuda !

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum