FÓRUM MOTOS DAFRA
Seja bem-vindo ao maior fórum aberto sobre as motos Dafra. Junte-se conosco e venha participar, tirar dúvidas e resolver problemas.
Clique em Registrar-se.
Obrigado!
Equipe do Fórum Motos Dafra

Problema com aceleração.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema com aceleração.

Mensagem  Andre de C S Tomazini em Qui Ago 13, 2015 5:33 pm

Bom dia. Só gostaria de relatar o seguinte problema com minha next: Hoje após descer um morro bem grande com a 1 engatada e segurando nos freios a moto simplesmente travou a aceleração na faixa dos 4.000 giros. Ou seja mesmo sem girar o acelerador a moto continua acelerando.

A moto ainda está na garantia, mas como moro a 30 km da concessionária mais próxima não tenho como levá-la até a concessionária com ela nestas condições.  

Essa falta de autorizadas está sendo um grave problema.

Só me resta torcer para que seja algo simples e algum mecânico da região consiga resolver sem muitos problemas.

Andre de C S Tomazini
Novato
Novato

Número de Mensagens : 3
Idade : 32
Localização : Itatiba
Moto : Next 250
Data de inscrição : 13/08/2015

Voltar ao Topo Ir em baixo

Re: Problema com aceleração.

Mensagem  Dan Floripa em Qui Ago 13, 2015 8:09 pm

Andre de C S Tomazini escreveu:Bom dia. Só gostaria de relatar o seguinte problema com minha next: Hoje após descer um morro bem grande com a 1 engatada e segurando nos freios a moto simplesmente travou a aceleração na faixa dos 4.000 giros. Ou seja mesmo sem girar o acelerador a moto continua acelerando.

A moto ainda está na garantia, mas como moro a 30 km da concessionária mais próxima não tenho como levá-la até a concessionária com ela nestas condições.  

Essa falta de autorizadas está sendo um grave problema.

Só me resta torcer para que seja algo simples e algum mecânico da região consiga resolver sem muitos problemas.

Olá!

A luz de anomalia da IE acendeu ?

Você liga e ela fica a 4.000 rpm ou ela vai só até 4.000 rpm?

Passe mais detalhes da moto para ver se posso te ajudar.

Um abraço!

Dan.
avatar
Dan Floripa
Guru
Guru

Número de Mensagens : 4109
Idade : 37
Localização : Florianópolis
Moto : Speed 150cc
Data de inscrição : 27/04/2010

Voltar ao Topo Ir em baixo

Re: Problema com aceleração.

Mensagem  Ill be back em Qui Ago 13, 2015 10:51 pm

Amigo.

Não se esqueça de testar antes se o cabo de aço que aciona o sistema não esta amarrando (emperrando).

Boa sorte ai amigo.

_________________
....   .. ..  . .. .... ... ... ... ... ... ...   .. . . . .  .. . .. . .. . . .. ..
  . . ... ... . .... . ... . .... . .. .. . . . . . .. . . .. . . . . . .... . . ..
.... .. ..    ..  photo ce_motinha.gif ... .. ... ... . ... .. .. ... .. . .. . ..    . . .. .. .. . .
. ... . .. . .. . . ... . ... ..... . . .. ... . ... .. . .. . . .. . . .. . .. .   .
. .. . ... .. . .. .... .. .. .. .  .. .. . .. .. .  .. . .. .. . .. . .. .. . . ..

. ... ..  . ... .. .. .. .. .. .. .. ... ... .. . .. .. ... .. ... .. .
. .. ... .... . ...   .. . .. .. ... . . ... . .. ..   . . .. . .. .. ... . ... . . .
Very Happy
avatar
Ill be back
Forista
Forista

Número de Mensagens : 216
Idade : 56
Localização : Nordeste
Moto : Outra marca ou ainda não tenho
Data de inscrição : 28/11/2010

Voltar ao Topo Ir em baixo

Re: Problema com aceleração.

Mensagem  Andre de C S Tomazini em Sab Ago 15, 2015 4:13 pm

Boa tarde.

Não acendeu nenhuma luz de aviso.

Então: quando da a partida a moto já liga com o motor roncando a 4.000 e não desce. Parece que a aceleração começa travada nos 4.000

Mas ela continua andando e passa dos 4.000 giros, se agente acelerar mais. Mas não forcei muito pq fica bem perigoso brecar nessa situação e ficar segurando só na embreagem e no freio.

Parece que é algo meio complexo.
Ela ficou o dia inteiro com um mecânico da minha confiança e falaram que o cabo não é. Estão a 48h com ela e não identificaram o problema ainda.

Andre de C S Tomazini
Novato
Novato

Número de Mensagens : 3
Idade : 32
Localização : Itatiba
Moto : Next 250
Data de inscrição : 13/08/2015

Voltar ao Topo Ir em baixo

Re: Problema com aceleração.

Mensagem  Dan Floripa em Sab Ago 15, 2015 8:48 pm

Andre de C S Tomazini escreveu:Boa tarde.

Não acendeu nenhuma luz de aviso.

Então: quando da a partida a moto já liga com o motor roncando a 4.000 e não desce. Parece que a aceleração começa travada nos 4.000

Mas ela continua andando e passa dos 4.000 giros, se agente acelerar mais. Mas não forcei muito pq fica bem perigoso brecar nessa situação e ficar segurando só na embreagem e no freio.

Parece que é algo meio complexo.
Ela ficou o dia inteiro com um mecânico da minha confiança e falaram que o cabo não é. Estão a 48h com ela e não identificaram o problema ainda.


Olá André!

Para o motor fica acelerado assim tem algumas possibilidades:

Pode ser alguma sujeira no corpo de aceleração (fazendo com que a borboleta fique com abertura anomal admitindo mais ar) ou falah no sensor TPS;
Atuador de marcha lenta (que em algumas motos é a válvula FID - "Fast Idle");
Entrada de ar falsa;
Pode ser a unidade de sensores ou "híbrido" (Map, posição de borboleta e temperatura do ar de admissão);
Pressão muito alta na linha de alimentação;
Cabo do acelerador ou manopla não voltando para a posição correta de repouso.

Podem ter outros fatores, mas esses são os mais comuns. Um bom profissional consegue fazer o diagnóstico correto

Um abraço!

Dan
avatar
Dan Floripa
Guru
Guru

Número de Mensagens : 4109
Idade : 37
Localização : Florianópolis
Moto : Speed 150cc
Data de inscrição : 27/04/2010

Voltar ao Topo Ir em baixo

Re: Problema com aceleração.

Mensagem  Ill be back em Sab Ago 15, 2015 11:02 pm

O Dan esta com toda a razão, pode ser sim os defeitos apontados pelo Dan.

Mas certo dia o carro de um dos meus filhos ficou com o sinal de injeção aceso no painel e fui verificar numa oficina especializada em injeção eletrônica, era apenas um erro provocado por gasolina adulterada.....coisa muito frequente. Foi só colocar o scaner e verificar o erro e corrigir, ficou ótimo.

O bom mesmo e levar sua moto em uma oficina que trabalhe com motos com injeção e verificar o que esta havendo e corrigir o mais cedo possivel. Ficar usando a moto com a rotação alertada fica perigoso de usar e também pode danificar o motor.

Talvez, eu disse TALVEZ uma boa oficina que trabalhe com motos Honda e Yamaha tenha como diagnosticar e corrigir o defeito, Pois estes mecânicos já tem uma boa experiência em motos com injeção, pois estes fabricantes já tem motos injetadas a muitos anos.

Very Happy

_________________
....   .. ..  . .. .... ... ... ... ... ... ...   .. . . . .  .. . .. . .. . . .. ..
  . . ... ... . .... . ... . .... . .. .. . . . . . .. . . .. . . . . . .... . . ..
.... .. ..    ..  photo ce_motinha.gif ... .. ... ... . ... .. .. ... .. . .. . ..    . . .. .. .. . .
. ... . .. . .. . . ... . ... ..... . . .. ... . ... .. . .. . . .. . . .. . .. .   .
. .. . ... .. . .. .... .. .. .. .  .. .. . .. .. .  .. . .. .. . .. . .. .. . . ..

. ... ..  . ... .. .. .. .. .. .. .. ... ... .. . .. .. ... .. ... .. .
. .. ... .... . ...   .. . .. .. ... . . ... . .. ..   . . .. . .. .. ... . ... . . .
Very Happy
avatar
Ill be back
Forista
Forista

Número de Mensagens : 216
Idade : 56
Localização : Nordeste
Moto : Outra marca ou ainda não tenho
Data de inscrição : 28/11/2010

Voltar ao Topo Ir em baixo

Re: Problema com aceleração.

Mensagem  Andre de C S Tomazini em Dom Ago 16, 2015 10:00 am

Obrigado pela ajuda. Vou mostrar essas respostas pro mecanico e talvez o ajude a localizar o problema.

Se ele não resolver acham que dá pra arriscar conduzir a moto por 30km até a autorizada mais perto? Ou o risco de afetar o motor é muito alto?

Andre de C S Tomazini
Novato
Novato

Número de Mensagens : 3
Idade : 32
Localização : Itatiba
Moto : Next 250
Data de inscrição : 13/08/2015

Voltar ao Topo Ir em baixo

Re: Problema com aceleração.

Mensagem  Dan Floripa em Dom Ago 16, 2015 10:52 am

Andre de C S Tomazini escreveu:Obrigado pela ajuda. Vou mostrar essas respostas pro mecanico e talvez o ajude a localizar o problema.

Se ele não resolver acham que dá pra arriscar conduzir a moto por 30km até a autorizada mais perto? Ou o risco de afetar o motor é muito alto?

Dá de rodar os 30 km sim, desde que a mistura ar combustível esteja correta ou rica, pois se estiver pobre ou muito pobre pode danificar a vela, pistão ou ambos. Como anext tem refrigeração líquida, não deve ter problema.

Mostra o manual de serviço para o mecânico, segue o link (a tradução deve ter sido feita por alguém do ensino primário, coisa horrível, mas já ajuda o mecânico a fazer os testes na tua moto):
https://drive.google.com/file/d/0B9zatwSDIwKXdHR3cVJRR0pZaGM/view?pli=1

Para verificar se tem entrada de ar falsa, como um teste simples, dá de borrifar desingripante entre o coletor e o cabeçote, entre o coletor e corpo de borboleta, sob o conjunto de sensores (MAP, TPS e sensor de temperatura do ar de admissão), sob o atuador de marcha lenta ou sensor FID (a Next tem motor de passo = atuador de marcha lenta). Se você jogar desingripante e o motor oscilar, você achou a entrada de ar falso e a possível causa da irregularidade de rotação
Lendo agora o manual de serviços da Next outra possibilidade é a válvula AISV.

Bom qualquer coisa pegue a moto, leia o manual de serviços, faça o teste que falei do spray de desengripante, fale para o mecânico.

Já vi um motor GM F1-B de um Astra chegar na oficina com a rotação próxima de 4.000 rpm, no caso era eletroinjetor sujo/parcialmente obstruído e entrd de ar falsa pelo o'ring de um eletroinjetor.

Um abraço!

Dan.

Ps. Não precisa ser uma oficina Honda ou Yamaha, basta ser uma oficina que tenha um profissional qualificado, pois esse trabalha com qualquer motor, de qualquer marca e de forma correta.
avatar
Dan Floripa
Guru
Guru

Número de Mensagens : 4109
Idade : 37
Localização : Florianópolis
Moto : Speed 150cc
Data de inscrição : 27/04/2010

Voltar ao Topo Ir em baixo

Re: Problema com aceleração.

Mensagem  Dan Floripa em Dom Ago 16, 2015 11:27 am

Andre de C S Tomazini escreveu:Bom dia. Só gostaria de relatar o seguinte problema com minha next: Hoje após descer um morro bem grande com a 1 engatada e segurando nos freios a moto simplesmente travou a aceleração na faixa dos 4.000 giros. Ou seja mesmo sem girar o acelerador a moto continua acelerando.

A moto ainda está na garantia, mas como moro a 30 km da concessionária mais próxima não tenho como levá-la até a concessionária com ela nestas condições.  

Essa falta de autorizadas está sendo um grave problema.

Só me resta torcer para que seja algo simples e algum mecânico da região consiga resolver sem muitos problemas.

Ah André, quando tu desceu o morro o tanque estava bem cheio?

Um abraço!

Dan
avatar
Dan Floripa
Guru
Guru

Número de Mensagens : 4109
Idade : 37
Localização : Florianópolis
Moto : Speed 150cc
Data de inscrição : 27/04/2010

Voltar ao Topo Ir em baixo

Re: Problema com aceleração.

Mensagem  Ill be back em Dom Ago 16, 2015 6:53 pm

Amigo Dan. Você entende mesmo de mecânica, a ideia do seu teste de entrada de ar falsa é genial.

Com tanta experiência assim sei que sua moto esta em boas mãos e deve ter uma manutenção excelente.

Very Happy

_________________
....   .. ..  . .. .... ... ... ... ... ... ...   .. . . . .  .. . .. . .. . . .. ..
  . . ... ... . .... . ... . .... . .. .. . . . . . .. . . .. . . . . . .... . . ..
.... .. ..    ..  photo ce_motinha.gif ... .. ... ... . ... .. .. ... .. . .. . ..    . . .. .. .. . .
. ... . .. . .. . . ... . ... ..... . . .. ... . ... .. . .. . . .. . . .. . .. .   .
. .. . ... .. . .. .... .. .. .. .  .. .. . .. .. .  .. . .. .. . .. . .. .. . . ..

. ... ..  . ... .. .. .. .. .. .. .. ... ... .. . .. .. ... .. ... .. .
. .. ... .... . ...   .. . .. .. ... . . ... . .. ..   . . .. . .. .. ... . ... . . .
Very Happy
avatar
Ill be back
Forista
Forista

Número de Mensagens : 216
Idade : 56
Localização : Nordeste
Moto : Outra marca ou ainda não tenho
Data de inscrição : 28/11/2010

Voltar ao Topo Ir em baixo

aceleração

Mensagem  jorge luiz ferreira em Dom Ago 16, 2015 9:16 pm

Ill be back escreveu:Amigo Dan. Você entende mesmo de mecânica, a ideia do seu teste de entrada de ar falsa é genial.

Com tanta experiência assim sei que sua moto esta em boas mãos e deve ter uma manutenção excelente.

Very Happy
Esse seu problema acho que esta fácil resolver.
acelere a manopla do acelerador até o fim..
segure todo acelerado e com o botão de desliga já ligado..
ligue a chave de ignição assim que parar o funcionamento da bomba de gasolina parar de funcionar deligue a chave ..
depois funciona a moto.
Que vc vai ver que vai voltar ao normal..
Enquanto vc estiver fazendo esse procedimento não solte o acelerador.
Espero ter entendido e ter ajudado.
abraço
avatar
jorge luiz ferreira
Forista
Forista

Número de Mensagens : 255
Idade : 50
Localização : Diadema
Moto : Next 250
Data de inscrição : 14/02/2011

Voltar ao Topo Ir em baixo

aceleração

Mensagem  jorge luiz ferreira em Dom Ago 16, 2015 9:21 pm

[quote="Andre de C S Tomazini"]Bom dia. Só gostaria de relatar o seguinte problema com minha next: Hoje após descer um morro bem grande com a 1 engatada e segurando nos freios a moto simplesmente travou a aceleração na faixa dos 4.000 giros. Ou seja mesmo sem girar o acelerador a moto continua acelerando.

A moto ainda está na garantia, mas como moro a 30 km da concessionária mais próxima não tenho como levá-la até a concessionária com ela nestas condições.  

Essa falta de autorizadas está sendo um grave problema.

Só me resta torcer para que seja algo simples e algum mecânico da região consiga resolver sem muitos problemas.[/quote

]Esse seu problema acho que esta fácil resolver.
acelere a manopla do acelerador até o fim..
segure todo acelerado e com o botão de desliga já ligado..
ligue a chave de ignição assim que parar o funcionamento da bomba de gasolina parar de funcionar deligue a chave ..
depois funciona a moto.
Que vc vai ver que vai voltar ao normal..
Enquanto vc estiver fazendo esse procedimento não solte o acelerador.
Espero ter entendido e ter ajudado.
abraço
avatar
jorge luiz ferreira
Forista
Forista

Número de Mensagens : 255
Idade : 50
Localização : Diadema
Moto : Next 250
Data de inscrição : 14/02/2011

Voltar ao Topo Ir em baixo

aceleração

Mensagem  jorge luiz ferreira em Dom Ago 16, 2015 9:25 pm

A injeção tem essas pegadinhas.
Geralmente isso esta acontecendo quando colocam gasolina tipo:
V-POWER. essas PÓdium.
Já tive problemas desses e foi resolvido desse jeito que eu comentei.
Fazendo isso vc estará resetando a injeção da sua NEXT.
Que por sinal essa motoca é top.
avatar
jorge luiz ferreira
Forista
Forista

Número de Mensagens : 255
Idade : 50
Localização : Diadema
Moto : Next 250
Data de inscrição : 14/02/2011

Voltar ao Topo Ir em baixo

Re: Problema com aceleração.

Mensagem  Ill be back em Dom Ago 16, 2015 11:43 pm

jorge luiz ferreira escreveu:A injeção tem essas pegadinhas.
Geralmente isso esta acontecendo quando colocam gasolina tipo:
V-POWER. essas PÓdium.
Já tive  problemas desses e foi resolvido desse jeito que eu comentei.
Fazendo isso vc estará resetando a injeção da sua NEXT.
Que por sinal essa motoca é top.

Amigo. Ideia maravilhosa.  Very Happy  Very Happy  Very Happy

Quando li o teu post é que me lembrei que já tive um Santana que vez por outra tinha o motor ficava ruim e tinha de tirar o cabo da bateria por uns 15 minutos e a injeção voltava a funcionar perfeitamente. Devia ser algum tipo de reset da injeção. Foi um amigo que disse para fazer isto e realmente ficava bom por vários meses.Ate colocar gasolina ruim novamente.... Mad

_________________
....   .. ..  . .. .... ... ... ... ... ... ...   .. . . . .  .. . .. . .. . . .. ..
  . . ... ... . .... . ... . .... . .. .. . . . . . .. . . .. . . . . . .... . . ..
.... .. ..    ..  photo ce_motinha.gif ... .. ... ... . ... .. .. ... .. . .. . ..    . . .. .. .. . .
. ... . .. . .. . . ... . ... ..... . . .. ... . ... .. . .. . . .. . . .. . .. .   .
. .. . ... .. . .. .... .. .. .. .  .. .. . .. .. .  .. . .. .. . .. . .. .. . . ..

. ... ..  . ... .. .. .. .. .. .. .. ... ... .. . .. .. ... .. ... .. .
. .. ... .... . ...   .. . .. .. ... . . ... . .. ..   . . .. . .. .. ... . ... . . .
Very Happy
avatar
Ill be back
Forista
Forista

Número de Mensagens : 216
Idade : 56
Localização : Nordeste
Moto : Outra marca ou ainda não tenho
Data de inscrição : 28/11/2010

Voltar ao Topo Ir em baixo

Re: Problema com aceleração.

Mensagem  Dan Floripa em Seg Ago 17, 2015 12:42 pm

[quote="jorge luiz ferreira"]A injeção tem essas pegadinhas.
Geralmente isso esta acontecendo quando colocam gasolina tipo:
V-POWER. essas PÓdium.
Já tive  problemas desses e foi resolvido desse jeito que eu comentei.
Fazendo isso vc estará resetando a injeção da sua NEXT.
Que por sinal essa motoca é top.
[/quote


Cara injeção bugando assim é novidade, já vi entrar em módulo de segurança, onde o motor geralmente não liga e se liga, não passa de 3.000 rpm.

Menos mal que já sabe a solução

Um abraço!

Dan
avatar
Dan Floripa
Guru
Guru

Número de Mensagens : 4109
Idade : 37
Localização : Florianópolis
Moto : Speed 150cc
Data de inscrição : 27/04/2010

Voltar ao Topo Ir em baixo

aceleração

Mensagem  jorge luiz ferreira em Seg Ago 17, 2015 8:00 pm

Ill be back escreveu:
jorge luiz ferreira escreveu:A injeção tem essas pegadinhas.
Geralmente isso esta acontecendo quando colocam gasolina tipo:
V-POWER. essas PÓdium.
Já tive  problemas desses e foi resolvido desse jeito que eu comentei.
Fazendo isso vc estará resetando a injeção da sua NEXT.
Que por sinal essa motoca é top.

Amigo. Ideia maravilhosa.  Very Happy  Very Happy  Very Happy

Quando li o teu post é que me lembrei que já tive um Santana que vez por outra tinha o motor ficava ruim e tinha de tirar o cabo da bateria por uns 15 minutos e a injeção voltava a funcionar perfeitamente. Devia ser algum tipo de reset da injeção. Foi um amigo que disse para fazer isto e realmente ficava bom por vários meses.Ate colocar gasolina ruim novamente.... Mad

Mas não precisa desligar a bateria não. é só fazer esse procedimento que volta ao normal
avatar
jorge luiz ferreira
Forista
Forista

Número de Mensagens : 255
Idade : 50
Localização : Diadema
Moto : Next 250
Data de inscrição : 14/02/2011

Voltar ao Topo Ir em baixo

Re: Problema com aceleração.

Mensagem  jorge luiz ferreira em Seg Ago 17, 2015 8:16 pm

Dan Floripa escreveu:
jorge luiz ferreira escreveu:A injeção tem essas pegadinhas.
Geralmente isso esta acontecendo quando colocam gasolina tipo:
V-POWER. essas PÓdium.
Já tive  problemas desses e foi resolvido desse jeito que eu comentei.
Fazendo isso vc estará resetando a injeção da sua NEXT.
Que por sinal essa motoca é top.
[/quote


Cara injeção bugando assim é novidade, já vi entrar em módulo de segurança, onde o motor geralmente não liga e se liga, não passa de 3.000 rpm.

Menos mal que já sabe a solução

Um abraço!

Dan

Então dan.
Esse problema costuma acontecer muito no TPS [ Throttle Position Sensor ] da Yamaha XT 660.
E pode ser feito também sem o auxilio de Scanner.
Mas é um pouco mais complicado fazer na XT mas da pra fazer.
Na XT acusa no painel.. Na next não.


avatar
jorge luiz ferreira
Forista
Forista

Número de Mensagens : 255
Idade : 50
Localização : Diadema
Moto : Next 250
Data de inscrição : 14/02/2011

Voltar ao Topo Ir em baixo

Re: Problema com aceleração.

Mensagem  Dan Floripa em Ter Ago 18, 2015 7:20 am

jorge luiz ferreira escreveu:
Dan Floripa escreveu:
jorge luiz ferreira escreveu:A injeção tem essas pegadinhas.
Geralmente isso esta acontecendo quando colocam gasolina tipo:
V-POWER. essas PÓdium.
Já tive  problemas desses e foi resolvido desse jeito que eu comentei.
Fazendo isso vc estará resetando a injeção da sua NEXT.
Que por sinal essa motoca é top.
[/quote


Cara injeção bugando assim é novidade, já vi entrar em módulo de segurança, onde o motor geralmente não liga e se liga, não passa de 3.000 rpm.

Menos mal que já sabe a solução

Um abraço!

Dan

Então dan.
Esse problema costuma acontecer muito no TPS [ Throttle Position Sensor ] da Yamaha XT 660.
E pode ser feito também sem o auxilio de Scanner.
Mas é um pouco mais complicado fazer na XT mas da pra fazer.
Na XT acusa no painel.. Na next não.



Interessante isso!
Será que por ter descido um morro com a função cut-off por um período prolongado fez a injeção se perder? Queria testar essa moto!

Um abraço!

Dan
avatar
Dan Floripa
Guru
Guru

Número de Mensagens : 4109
Idade : 37
Localização : Florianópolis
Moto : Speed 150cc
Data de inscrição : 27/04/2010

Voltar ao Topo Ir em baixo

Re: Problema com aceleração.

Mensagem  Dan Floripa em Ter Ago 18, 2015 10:33 am

Ill be back escreveu:
jorge luiz ferreira escreveu:A injeção tem essas pegadinhas.
Geralmente isso esta acontecendo quando colocam gasolina tipo:
V-POWER. essas PÓdium.
Já tive  problemas desses e foi resolvido desse jeito que eu comentei.
Fazendo isso vc estará resetando a injeção da sua NEXT.
Que por sinal essa motoca é top.

Amigo. Ideia maravilhosa.  Very Happy  Very Happy  Very Happy

Quando li o teu post é que me lembrei que já tive um Santana que vez por outra tinha o motor ficava ruim e tinha de tirar o cabo da bateria por uns 15 minutos e a injeção voltava a funcionar perfeitamente. Devia ser algum tipo de reset da injeção. Foi um amigo que disse para fazer isto e realmente ficava bom por vários meses.Ate colocar gasolina ruim novamente.... Mad

Desligar a bateria para reiniciar a central só funcionava em entral de injeção eletrônica analógica (as analógicas Bosch LE-Jetrônic e acho que a Delphi ou Mareli), mas existem procedimentos (na afalta de um scanner) em que se faz reset manualmente sem o auxílio da ferramenta, que no caso foi o procedimento que o Jorge explicou. As Injeções digitais possuem memória flash, onde se apaga a memória (reset) manualmente ou com o auxílio do scanner.

Um abraço!

Dan
avatar
Dan Floripa
Guru
Guru

Número de Mensagens : 4109
Idade : 37
Localização : Florianópolis
Moto : Speed 150cc
Data de inscrição : 27/04/2010

Voltar ao Topo Ir em baixo

injeção

Mensagem  jorge luiz ferreira em Ter Set 29, 2015 8:29 pm

Dan Floripa escreveu:
Ill be back escreveu:
jorge luiz ferreira escreveu:A injeção tem essas pegadinhas.
Geralmente isso esta acontecendo quando colocam gasolina tipo:
V-POWER. essas PÓdium.
Já tive  problemas desses e foi resolvido desse jeito que eu comentei.
Fazendo isso vc estará resetando a injeção da sua NEXT.
Que por sinal essa motoca é top.

Amigo. Ideia maravilhosa.  Very Happy  Very Happy  Very Happy

Quando li o teu post é que me lembrei que já tive um Santana que vez por outra tinha o motor ficava ruim e tinha de tirar o cabo da bateria por uns 15 minutos e a injeção voltava a funcionar perfeitamente. Devia ser algum tipo de reset da injeção. Foi um amigo que disse para fazer isto e realmente ficava bom por vários meses.Ate colocar gasolina ruim novamente.... Mad

Desligar a bateria para reiniciar a central só funcionava em entral de injeção eletrônica analógica (as analógicas Bosch LE-Jetrônic e acho que a Delphi ou Mareli), mas existem procedimentos (na afalta de um scanner) em que se faz reset manualmente sem o auxílio da ferramenta, que no caso foi o procedimento que o Jorge explicou. As Injeções digitais possuem memória flash, onde se apaga a memória (reset) manualmente  ou com o auxílio do scanner.

Um abraço!

Dan

Quando eu ver um defeito desses eu vou filmar e te mandar..
avatar
jorge luiz ferreira
Forista
Forista

Número de Mensagens : 255
Idade : 50
Localização : Diadema
Moto : Next 250
Data de inscrição : 14/02/2011

Voltar ao Topo Ir em baixo

Re: Problema com aceleração.

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum