FÓRUM MOTOS DAFRA
Seja bem-vindo ao maior fórum aberto sobre as motos Dafra. Junte-se conosco e venha participar, tirar dúvidas e resolver problemas.
Clique em Registrar-se.
Obrigado!
Equipe do Fórum Motos Dafra

Minha Dafra não anda na chuva

Página 11 de 13 Anterior  1, 2, 3 ... 10, 11, 12, 13  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Minha Dafra não anda na chuva

Mensagem  firefox em Qui Fev 18, 2010 7:38 am

A minha é modelo 08/08 nunca mi deixou na mão, e tb nunca mexi no corta-corrente... Acho q é sorte
avatar
firefox
Guru
Guru

Número de Mensagens : 1365
Idade : 36
Localização : São Paulo SP
Moto : Speed 150cc
Data de inscrição : 31/07/2008

Voltar ao Topo Ir em baixo

Minha Dafra não anda na chuva

Mensagem  Baggio em Qui Fev 18, 2010 10:00 am

Galera, minha Speed tem o mesmo problema, inclusive ontem fiquei no meio do caminho pra facu debaixo de uma baita chuva. Me cadastrei ontem no fórum e após ler as 17 páginas referentes a este tópico resolvi fazer as verificações sugeridas e comecei pelo tal respiro do carburador. O tal pino dourado estava coberto de sujeira, liguei a moto e obstrui a mangueirinha fina que sai da parte inferior do carbura, conclusão: respiro entupido. Retirei e limpei o dito cujo, fiz o teste novamente e pra minha "surpresa" a moto não morreu mais. Depois peguei uma mangueira e com a moto ligada deixei cair água tanto no punho direito quanto no tanque e a moto não morreu...

Ainda não peguei chuva pra fazer o teste na real, mas creio que o problema está solucionado. Se acontecer de novo, vou abrir o punho e isolar os terminais conforme sugerido e se persistir o problema vou fazendo as outras coisas uma por vez pra saber exatamente o que causa a pane...

Cheguei a achar que era por causa do farol que eu instalei, pois todos os conectores ficam expostos porque não cabem dentro do farol (mini falcon com seta embutida). Utilizei fita isolante de alta fusão para proteger os conectores...

Não sou um conhecedor dos macetes de manutenção em motos, mas através deste fórum pude aprender bastante coisa. Fica registrado aqui o meu muito obrigado !!!!

Abaixo foto do tal respiro do carburador...

[img][/img]


Última edição por Baggio em Sex Fev 19, 2010 10:40 pm, editado 1 vez(es)
avatar
Baggio
Novato
Novato

Número de Mensagens : 16
Idade : 44
Localização : Guarulhos
Moto : Outra marca ou ainda não tenho
Data de inscrição : 17/02/2010

Voltar ao Topo Ir em baixo

* * * Responder com citação * * * * Minha Dafra não anda na chuma Mensagem Baggio

Mensagem  moreno em Sex Fev 19, 2010 5:10 pm

Olá Baggio..é o seguinte...tentei tbm isolar o corta corrente qdo estava ainda com o modelo 2009...sem sucesso...bastava uma umidade de nada para dar problemas na chave....dai pra ter certeza, abri o corta corrente e ví qual cor do cabo é o da chave...fui no farol, abri e segui os fios...desconectei do terminal sem cortar....é facil..é só pegar algo de ponta e desengatar...dai teste sem estar conectado pra ter certeza se é ou não...abraço!!
avatar
moreno
Novato
Novato

Número de Mensagens : 43
Idade : 48
Localização : Tubarão / SC
Moto : Speed 150cc
Data de inscrição : 15/08/2009

Voltar ao Topo Ir em baixo

FIREFOX

Mensagem  moreno em Sex Fev 19, 2010 5:14 pm

Acho que é sorte sua mesmo, pois semana passada cruzei com um cara de speed puto da vida, pois estava chuvendo e nada de pegar...dai dei um toque pra ele e já resolveu...Abraço
avatar
moreno
Novato
Novato

Número de Mensagens : 43
Idade : 48
Localização : Tubarão / SC
Moto : Speed 150cc
Data de inscrição : 15/08/2009

Voltar ao Topo Ir em baixo

Minha Dafra não anda na chuva

Mensagem  Baggio em Sex Fev 19, 2010 8:10 pm

Valeu pela dica Moreno, vou verificar isso também...

Minha moto é 08/08 e está com aprox. 8000Km, será que a Dafra trocaria pra mim o punho pelo modelo 2010 sem custo?? Quando você trocou a sua ainda estava no período de garantia?

Abraços
avatar
Baggio
Novato
Novato

Número de Mensagens : 16
Idade : 44
Localização : Guarulhos
Moto : Outra marca ou ainda não tenho
Data de inscrição : 17/02/2010

Voltar ao Topo Ir em baixo

Baggio

Mensagem  moreno em Sab Fev 20, 2010 6:07 pm

Olá....estava sim, e ainda esta...Minha speed tem 4800 km, a garantia é de um ano, mas da uma chorada lá na concessionária, não custa nada né...!!
avatar
moreno
Novato
Novato

Número de Mensagens : 43
Idade : 48
Localização : Tubarão / SC
Moto : Speed 150cc
Data de inscrição : 15/08/2009

Voltar ao Topo Ir em baixo

defeito da kansas quando chove

Mensagem  kansasturbo em Sab Fev 20, 2010 7:35 pm

Amigos, minha kansas 150cc dava o mesmo defeito de cortar no meio do transito de recife-PE quando chovia(chuvas leves ou fortes).Tambem fui na dafra motos e pediram para deixar o moto de um dia para o outro(inadmicível deixar a moto 24hs para testes).fiz meus proprios testes e constatei mal contato na chave da manete esquerda(responsável por mandar sinal de segurança de "marcha engatada").se esse sinal for cortado simularia que voce em pleno 100 km/h meteu a mão na manete e continuou a acelerar.a minha até agora tá beleza!

Abraços,
kansas turbo

kansasturbo
Novato
Novato

Número de Mensagens : 5
Moto : Kansas 150cc
Data de inscrição : 20/02/2010

Voltar ao Topo Ir em baixo

Re: Minha Dafra não anda na chuva

Mensagem  Convidad em Dom Fev 21, 2010 7:47 am

kansasturbo escreveu:Amigos, minha kansas 150cc dava o mesmo defeito de cortar no meio do transito de recife-PE quando chovia(chuvas leves ou fortes).Tambem fui na dafra motos e pediram para deixar o moto de um dia para o outro(inadmicível deixar a moto 24hs para testes).fiz meus proprios testes e constatei mal contato na chave da manete esquerda(responsável por mandar sinal de segurança de "marcha engatada").se esse sinal for cortado simularia que voce em pleno 100 km/h meteu a mão na manete e continuou a acelerar.a minha até agora tá beleza!

Abraços,
kansas turbo


Pode ser que eu esteja errado mais no manete (esquerdo) da embreagem o único sensor que existe é o de acionamento da embreagem........não existe sensor de "marcha engatada". E este sensor atua apenas sobre o motor de partida.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Minha Dafra não anda na chuva

Mensagem  kansasturbo em Dom Fev 21, 2010 10:00 am

opa! no caso da kansas tem dois contatos que na maoria de motos que verifiquei estavam meio folgados.

kansasturbo
Novato
Novato

Número de Mensagens : 5
Moto : Kansas 150cc
Data de inscrição : 20/02/2010

Voltar ao Topo Ir em baixo

Re: Minha Dafra não anda na chuva

Mensagem  maromali em Seg Fev 22, 2010 8:29 am

Depois que aprendi a desentupir o respiro do carburador acabou o problema com chuva. Valeu.
avatar
maromali
Novato
Novato

Número de Mensagens : 40
Idade : 45
Moto : Speed 150cc
Data de inscrição : 06/01/2010

Voltar ao Topo Ir em baixo

Re: Minha Dafra não anda na chuva

Mensagem  moreno em Seg Fev 22, 2010 9:25 am

Minha moto só pega com a marcha engatada se acionar a embreagem...salvo se estava ligada e desliguei no corta-corrente deixando a chave ligada, dai pega com a marcha engatada, se não estiver com a embreagem apertada da solavanco!!
avatar
moreno
Novato
Novato

Número de Mensagens : 43
Idade : 48
Localização : Tubarão / SC
Moto : Speed 150cc
Data de inscrição : 15/08/2009

Voltar ao Topo Ir em baixo

Re: Minha Dafra não anda na chuva

Mensagem  Convidad em Seg Fev 22, 2010 10:15 am

Não entendo bem, explica melhor???

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Minha Dafra não anda na chuva

Mensagem  Fuzzy Logic em Seg Fev 22, 2010 1:19 pm

moreno escreveu:Minha moto só pega com a marcha engatada se acionar a embreagem...salvo se estava ligada e desliguei no corta-corrente deixando a chave ligada, dai pega com a marcha engatada, se não estiver com a embreagem apertada da solavanco!!
E qual o problema da sua moto?... Até onde você falou ela está tudo beleza!

Moto quando engrenada pegar só com a embreagem ligada é normal, mecanismo de segurança, não tem problema nenhum... Alias, o problema está em você agir errado, pois o certo é você com a moto desligada colocá-la em Neutro antes de tentar dar a partida, assim você não precisa acionar a embreagem na hora de ligar e desgasta menos a mesma.

Até carro, se estiver engrenado e tu ligar a ignição vai dar solavanco pra frente, mais que normal, afinal o veículo está engrenado!

Cara, veja bem o que você está explicando como defeito, pois pela sua explicação quem está com defeito é você! hehehehehe


Agora, a única coisa que aparenta estar errada e ao você desligar a moto no corta-corrente e religar o corta-corrente, ao dar a partida ela vir a tentar funcionar sem que você acione a embreagem... Isso tá errado, ela deveria exigir que você acionasse a embreagem mesmo você desligando e religando desta forma, SEMPRE que estiver engrenado a moto tem que pedir embreagem acionada para dar partida, SEMPRE.


Abraços!
avatar
Fuzzy Logic
Guru
Guru

Número de Mensagens : 1823
Idade : 36
Localização : Rio de Janeiro/RJ
Moto : Outra marca ou ainda não tenho
Data de inscrição : 25/09/2008

Voltar ao Topo Ir em baixo

Minha Dafra não anda na chuva

Mensagem  Baggio em Seg Fev 22, 2010 8:35 pm

Galera finalmente peguei um chuvão após limpar o respiro do carburador. Em nenhum momento a moto apresentou qualquer sintoma de querer falhar o morrer. Conclusão: Creio que a princípio somente a limpeza e desentupimento do respiro tenha resolvido o problema.

De qualquer forma se o problema ainda assim acontecer, vou seguir as instruções passadas anteriormente.

Abraços a todos.
avatar
Baggio
Novato
Novato

Número de Mensagens : 16
Idade : 44
Localização : Guarulhos
Moto : Outra marca ou ainda não tenho
Data de inscrição : 17/02/2010

Voltar ao Topo Ir em baixo

Re: Minha Dafra não anda na chuva

Mensagem  Jorge_OL em Ter Fev 23, 2010 8:07 pm

Galera, eu consegui resolver o problema da minha Speed só remanejando aquela mangueirinha preta que sai do respiro do carburador, seguindo uma dica apresentada neste tópico, não sei em qual página. Eu encaixei ela em um buraquinho que fica no suporte da bateria. Ficou beleza e sem precisar fazer "gambiarra". O botão corta-corrente e o miolo onde liga a chave não dão problema. Não foi preciso passar silicone. Smile

Jorge_OL
Novato
Novato

Número de Mensagens : 10
Moto : Speed 150cc
Data de inscrição : 23/02/2010

Voltar ao Topo Ir em baixo

Re: Minha Dafra não anda na chuva

Mensagem  Convidad em Ter Fev 23, 2010 8:35 pm

É isto ai.

Gostei da solução.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Vixiiii...

Mensagem  moreno em Qui Fev 25, 2010 7:58 am

Realmente não me expressei direito, não falei em problema com a moto não, falei pq tinha uma observação de alguem um pouco acima que falava em embreagem, parece que com uma Kansas...Com a minha esta tudo ok sim...rsrsrs...Mas vou lá ver pq que da sinal qdo desligo no corta-corrente e religo!!Abraço
avatar
moreno
Novato
Novato

Número de Mensagens : 43
Idade : 48
Localização : Tubarão / SC
Moto : Speed 150cc
Data de inscrição : 15/08/2009

Voltar ao Topo Ir em baixo

Re: Minha Dafra não anda na chuva

Mensagem  leozinho em Qua Mar 17, 2010 12:28 pm

Danrsp RJ escreveu:Identifiquei o problema da minha, nossas motos tem duas mangueiras uma grossa fechada que sai do motor e uma fina aberta que sai da valvula do carburador(nao sei o nome)...





quando fechamos o buraco da fina a moto morre. quando molha a agua fecha esse buraco fazendo com que ela falhe...

espero ter ajudado...

bem galera agora com 4000km rodados fui premiado com esse problema... percebi q amangueira mais grossa da minha speed nao esta tapada e sai ar por ali sera q isso pode ser o problema?
avatar
leozinho
Forista
Forista

Número de Mensagens : 198
Idade : 32
Localização : Rio de Janeiro
Moto : Speed 150cc
Data de inscrição : 14/01/2009

Voltar ao Topo Ir em baixo

Re: Minha Dafra não anda na chuva

Mensagem  leozinho em Qua Mar 17, 2010 12:34 pm

detalhe nao consigo achar as fotos da localizaçao desse tal pino..
avatar
leozinho
Forista
Forista

Número de Mensagens : 198
Idade : 32
Localização : Rio de Janeiro
Moto : Speed 150cc
Data de inscrição : 14/01/2009

Voltar ao Topo Ir em baixo

Minha moto não anda na chuva

Mensagem  Baggio em Qua Mar 17, 2010 1:42 pm

Acesse o link a seguir, lá tem uma foto que mostra o lado esquerdo do carburador (tomando como referência que você está sentado na moto), penultima resposta na pagina 2. O tal pininho está próximo ao afogador do carbura. É só tirar e limpar. Eu cheguei a andar até sem ele e a moto ficou beleza, até mellhor do que com o respiro...Pedi para um torneiro mecânico fazer outro só que como se fosse um caninho aberto dos dois lados, instalei ontem e também ficou bom.

http://dafra.forumais.com/dicas-uteis-f7/solucao-para-motos-que-morrem-na-chuva-ou-pista-molhada-t1220-15.htm?highlight=solu%E7%E3o

Abraços

Baggio
avatar
Baggio
Novato
Novato

Número de Mensagens : 16
Idade : 44
Localização : Guarulhos
Moto : Outra marca ou ainda não tenho
Data de inscrição : 17/02/2010

Voltar ao Topo Ir em baixo

valeu gente !!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Mensagem  agoraetarde em Seg Mar 29, 2010 6:17 pm

acabei de entrar no forun de vcs e descobri o defeito da minha speed! tbm agua no tanque! faz uns 6 dias que estou apanhando na minha rsrsrs ,desci na garagem agora e esgotei a gasolina e tinha 1,5 litro de agua! tirei gas do carro e substitui ! ficou excelente de novo ! valeu galera ! abrçss

agoraetarde
Novato
Novato

Número de Mensagens : 2
Moto : Speed 150cc
Data de inscrição : 29/03/2010

Voltar ao Topo Ir em baixo

Re: Minha Dafra não anda na chuva

Mensagem  firefox em Ter Mar 30, 2010 1:26 am

agoraetarde escreveu:acabei de entrar no forun de vcs e descobri o defeito da minha speed! tbm agua no tanque! faz uns 6 dias que estou apanhando na minha rsrsrs ,desci na garagem agora e esgotei a gasolina e tinha 1,5 litro de agua! tirei gas do carro e substitui ! ficou excelente de novo ! valeu galera ! abrçss

Agora vc tem q saber pq essa agua entrou no tanque!!

Caso não tenha deixado a boca-do-tanque aberta, aconselho a verificar o respiro do tanque, deve ta entupido, oq vai fazer entrar agua novamente..
avatar
firefox
Guru
Guru

Número de Mensagens : 1365
Idade : 36
Localização : São Paulo SP
Moto : Speed 150cc
Data de inscrição : 31/07/2008

Voltar ao Topo Ir em baixo

Re: Minha Dafra não anda na chuva

Mensagem  leozinho em Ter Mar 30, 2010 4:45 pm

alguem tem uma dica de onde deixar a mangueir do respiro escondida para nao entrar agua?
avatar
leozinho
Forista
Forista

Número de Mensagens : 198
Idade : 32
Localização : Rio de Janeiro
Moto : Speed 150cc
Data de inscrição : 14/01/2009

Voltar ao Topo Ir em baixo

Re: Minha Dafra não anda na chuva

Mensagem  sergio moc em Ter Mar 30, 2010 6:42 pm

leozinho escreveu:alguem tem uma dica de onde deixar a mangueir do respiro escondida para nao entrar agua?

Fala Leozinho, blz?...

Meça três dedos no final da mangueirinha e faça um corte chafrado(diagonal), faça a limpeza do "pino" ( eu chamo o pino de respiro e a mangueirinha de suspiro Smile Smile.. Mas td bem, regionalismo Wink ). Já postado aqui no forum. Para saber se o "pino" esta precisando limpar tampe com o dedo a mangueira do respiro por +- 30 segundos, se ela apagar é pq o "pino" esta sujo. Depois de limpar faça o teste e poste depois..

Abs :
avatar
sergio moc
Forista
Forista

Número de Mensagens : 189
Idade : 41
Localização : Montes Claros
Moto : Outra marca ou ainda não tenho
Data de inscrição : 01/06/2009

Voltar ao Topo Ir em baixo

Re: Minha Dafra não anda na chuva

Mensagem  maromali em Qua Mar 31, 2010 6:27 am

Meu problema amigo era com o "corta-corrente", DESBILITEI ELE E NÃO TIVE MAIS PROBLEMA... VAleu.
avatar
maromali
Novato
Novato

Número de Mensagens : 40
Idade : 45
Moto : Speed 150cc
Data de inscrição : 06/01/2010

Voltar ao Topo Ir em baixo

Re: Minha Dafra não anda na chuva

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 11 de 13 Anterior  1, 2, 3 ... 10, 11, 12, 13  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum